<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="588682914668426" />
<meta name="description" content="I april ble Torungen og Stjernøy overlevert fra Maritime Partner AS til Kystverket Rederi, Ålesund. Arbeidsbåtene er verftets byggenummer 2105 og 2110. Designet er av type Alusafe 1000 Work." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://maritimt.com/nb/batomtaler/stjernoytorungen-062019" />
<link rel="shortlink" href="http://maritimt.com/nb/node/5829" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://maritimt.com/nb/batomtaler/stjernoytorungen-062019" />
<meta property="og:title" content="Stjernøy/Torungen (06/2019)" />
<meta property="og:description" content="I april ble Torungen og Stjernøy overlevert fra Maritime Partner AS til Kystverket Rederi, Ålesund. Arbeidsbåtene er verftets byggenummer 2105 og 2110. Designet er av type Alusafe 1000 Work." />
<meta property="og:updated_time" content="2019-06-18T11:50:46+02:00" />
<meta property="og:image" content="http://maritimt.com/sites/default/files/ship_reviews/images/stjernoy_0.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2019-06-18T00:00:00+02:00" />
<meta property="article:modified_time" content="2019-06-18T11:50:46+02:00" />
	<title>Stjernøy/Torungen (06/2019) | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_JGmKZ6FrqGGhbo0wzck-5AkXZfaQNeOEt2Sbg_-XvmM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_N0XOAFRWlhMfxF75eueXSKanHzHWmJ0BqhINxbnHSG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_xGwSRM0mgeCD9aBAfP3iv6af2cbH2n00HfOJahV5cd4.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0a1f3f;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_GHS3USVCjzskqWONVQbUeUV8hhJCooq-xgQ_yDQGb6E.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="http://maritimt.com/sites/default/files/js/js_bSE4kLArYNtfJBGI9d9JQEN8qBHomO5uZpEqZtKhne0.js"></script>
<script src="http://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://maritimt.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/js/bootstrap.min.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_R-ps8CjTqpioRXZEQVDtTbUvOwUJ6cLlRJS59jG2wN4.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://maritimt.com/sites/default/files/js/js_83fx4DUeFqLun2RCk9mCcYawa8b6Yb0Y9YKXH9JuHx0.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_bC04j-DlElLKBch51NCth3vedpa91sow__QcGllW7o4.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-5829 node-type-ship-reviews ship-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
        <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!-- Top banner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
			var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
			var abkw = window.abkw || '';
			var plc214745 = window.plc214745 || 0;
			document.write('<'+'div id="placement_214745_'+plc214745+'"></'+'div>');
			AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 214745, [1262,120], 'placement_214745_'+opt.place, opt); }, opt: { place: plc214745++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
			</script>
</section>
  </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="http://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="http://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf active-trail ship-reviews active opened"><a href="/nb/batomtaler" class="active active-trail">Båtomtaler</a></li>
<li class="leaf magazine-reviews"><a href="/nb/maritimt-magasin">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                                                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2019 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
      <div class="utility-block">
        <div class="font-variation hidden-xs">
          <span class="font-decrease icon">A-</span>
          <span class="font-increase icon">A+</span>
        </div>
                  <div class="searchform-popup">
            <a class="search-toggle"><span class="icon search-icon"></span></a>
            <form class="searchform" action="/nb/batomtaler/stjernoytorungen-062019" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-5TWLgqmUnY6L2QGcWF_bLmtPUFYgFjy2paslwxU-m2E" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>           
          </div><!-- /.searchform-popup -->
                </div>

      </div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!-- Top banner (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">BÅTOMTALER</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">Stjernøy/Torungen (06/2019)</h1>
      <div class="date">
			Publisert: 18.06.2019 kl. 00.00 | Oppdatert: 18.06.2019 kl. 11.50			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="http://maritimt.com/sites/default/files/ship_reviews/images/stjernoy_0.jpg" title="Foto: Maritime Partner" class="colorbox" data-colorbox-gallery="gallery-all-uKLtRidTPU4" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Foto: Maritime Partner&quot;}"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/large/public/ship_reviews/images/stjernoy_0.jpg?itok=UylJ7BNe&amp;c=a58324a2f1f4ad285c179fdd0291e69d" alt="Foto: Maritime Partner" title="" /></a>              <div class="photo-credits">Foto: Maritime Partner</div>
          </div>
	 <div class="advertisement">
			
			
			<section id="block-block-21" class="block block-block clearfix">

      
  <!-- Båtomtaler 942x480 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223502 = window.plc223502 || 0;
document.write('<'+'div id="placement_223502_'+plc223502+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 223502, [942,480], 'placement_223502_'+opt.place, opt); }, opt: { place: plc223502++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 942x240 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220480 = window.plc220480 || 0;
document.write('<'+'div id="placement_220480_'+plc220480+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220480, [942,240], 'placement_220480_'+opt.place, opt); }, opt: { place: plc220480++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 942x120 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220490 = window.plc220490 || 0;
document.write('<'+'div id="placement_220490_'+plc220490+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220490, [942,120], 'placement_220490_'+opt.place, opt); }, opt: { place: plc220490++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 942x120 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc345691 = window.plc345691 || 0;
document.write('<'+'div id="placement_345691_'+plc345691+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 345691, [942,120], 'placement_345691_'+opt.place, opt); }, opt: { place: plc345691++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	     <div class="c-content">
		     
        <p><b>I april ble <i>Torungen</i> og <i>Stjernøy</i> overlevert fra Maritime Partner AS til Kystverket Rederi, Ålesund. Arbeidsbåtene er verftets byggenummer 2105 og 2110. Designet er av type Alusafe 1000 Work.</b></p>

<p>Kystverkets to nye båter er bygd med utgangspunkt i <i>Kjelmøy</i>, som er arbeidsbåten til <i>OV Bøkfjord</i> (MM 09/16). <i>Kjelmøy</i> ble også bygd av Maritime Partner.<br />
– Båtene er gode supplement til hovedfartøyene. Med et mannskap på to til tre kan de utføre tilsynsoppdrag og vedlikehold på flytende merker, mens resten av mannskapet på hovedfartøyet konsentrerer seg om andre oppdrag, heter det på Kystverkets Facebook-side. <i>Torungen</i> har <i>OV</i> <i>Ryvingen</i> (MM 02/19) som sitt hovedfartøy, og <i>Stjernøy</i> er arbeidsbåten til <i>OV</i> <i>Skomvær</i> (MM 08/13).</p>

<p><b>DÅP</b><br />
Båtene ble døpt i Ålesund 8. april. Gudmor for <i>Torungen</i> er Maren Bringsvor, og gudmor for <i>Stjernøy</i> er Grete Fjørtoft. Begge er ansatte i Kystverket.</p>

<p><b>MASKINERI</b>&nbsp;<br />
Hovedmotoren om bord de to båtene er en Cummins type QSC8.3-M. Den er koblet til en vannjet av type Hamilton HTX30 Blue Arrow.</p>

<p><b>DIVERSE</b><br />
Hydraulikken er levert av HL Skjong AS og Nils-Petter Tenfjord AS. Den elektriske installasjonen er utført av Misund Elektro AS. Elektronisk utstyr for navigasjon og kommunikasjon kommer fra Furuno Norge AS, levert av Marinelektronikk AS.</p>
		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc323829 = window.plc323829 || 0;
document.write('<'+'div id="placement_323829_'+plc323829+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 323829, [942,480], 'placement_323829_'+opt.place, opt); }, opt: { place: plc323829++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc255248 = window.plc255248 || 0;
document.write('<'+'div id="placement_255248_'+plc255248+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 255248, [942,120], 'placement_255248_'+opt.place, opt); }, opt: { place: plc255248++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc318070 = window.plc318070 || 0;
document.write('<'+'div id="placement_318070_'+plc318070+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 318070, [942,240], 'placement_318070_'+opt.place, opt); }, opt: { place: plc318070++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      		
					<div class="c-content c-content-75">
			  			  <div class="table-responsive">    </div>
			</div>
      		
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="http://maritimt.com/sites/default/files/pictures/picture-60-1481717081.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">Kurt W. Vadset  </h4>
					  							<p>kurt[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>

<div class="advertisement">
			<section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc323830 = window.plc323830 || 0;
document.write('<'+'div id="placement_323830_'+plc323830+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 323830, [942,480], 'placement_323830_'+opt.place, opt); }, opt: { place: plc323830++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc323831 = window.plc323831 || 0;
document.write('<'+'div id="placement_323831_'+plc323831+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 323831, [942,240], 'placement_323831_'+opt.place, opt); }, opt: { place: plc323831++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc318077 = window.plc318077 || 0;
document.write('<'+'div id="placement_318077_'+plc318077+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 318077, [942,120], 'placement_318077_'+opt.place, opt); }, opt: { place: plc318077++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow">
	<div class="comment-box">
		<div class="fb-comments"  href="http://maritimt.com/nb/batomtaler/stjernoytorungen-062019" data-href="http://maritimt.com/nb/batomtaler/stjernoytorungen-062019" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>
</section>
<section id="block-views-similarterms-block" class="block block-views clearfix">

        <h2 class="block-title">Lignende skip</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-a891c7e6faa2b65e93bf041d939cc3da">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/batomtaler/mykenkya-102012"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/ship_reviews/images/myken.jpg?itok=Kk9I3zdR" alt="Myken/Kya" /></a>				        <div class="compare compare-toggle-2049"><a href="/nb/compare/toggle/2049/nojs?destination=node/5829" class="compare-toggle use-ajax add icon compare-icon" rel="nofollow">Sammenlign</a></div>      	 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/batomtaler/mykenkya-102012">Myken/Kya (10/2012)</a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/batomtaler/kvernholmen-082012"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/ship_reviews/images/kvernholmen.jpg?itok=RgL33U8E" alt="Kvernholmen" /></a>				        <div class="compare compare-toggle-2081"><a href="/nb/compare/toggle/2081/nojs?destination=node/5829" class="compare-toggle use-ajax add icon compare-icon" rel="nofollow">Sammenlign</a></div>      	 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/batomtaler/kvernholmen-082012">Kvernholmen (08/2012)</a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/batomtaler/rosedoktoren-052019"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/ship_reviews/images/rosedoktoren.jpg?itok=jv8gwv3-" alt="Foto: Gøril Sætre" /></a>				        <div class="compare compare-toggle-5789"><a href="/nb/compare/toggle/5789/nojs?destination=node/5829" class="compare-toggle use-ajax add icon compare-icon" rel="nofollow">Sammenlign</a></div>      	 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/batomtaler/rosedoktoren-052019">Rosedoktoren (05/2019)</a></h3>
		<div class="timeago">3 uker siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>

</section>
  </div>

				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-13" class="block block-block adbutler-block clearfix">

      
  <!-- Båtomtaler 300x240 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc219870 = window.plc219870 || 0;
document.write('<'+'div id="placement_219870_'+plc219870+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 219870, [300,240], 'placement_219870_'+opt.place, opt); }, opt: { place: plc219870++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x240 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220481 = window.plc220481 || 0;
document.write('<'+'div id="placement_220481_'+plc220481+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220481, [300,240], 'placement_220481_'+opt.place, opt); }, opt: { place: plc220481++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x240 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc323828 = window.plc323828 || 0;
document.write('<'+'div id="placement_323828_'+plc323828+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 323828, [300,240], 'placement_323828_'+opt.place, opt); }, opt: { place: plc323828++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215769 = window.plc215769 || 0;
document.write('<'+'div id="placement_215769_'+plc215769+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215769, [300,120], 'placement_215769_'+opt.place, opt); }, opt: { place: plc215769++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220159 = window.plc220159 || 0;
document.write('<'+'div id="placement_220159_'+plc220159+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220159, [300,120], 'placement_220159_'+opt.place, opt); }, opt: { place: plc220159++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220161 = window.plc220161 || 0;
document.write('<'+'div id="placement_220161_'+plc220161+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220161, [300,120], 'placement_220161_'+opt.place, opt); }, opt: { place: plc220161++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220162 = window.plc220162 || 0;
document.write('<'+'div id="placement_220162_'+plc220162+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220162, [300,120], 'placement_220162_'+opt.place, opt); }, opt: { place: plc220162++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc222320 = window.plc222320 || 0;
document.write('<'+'div id="placement_222320_'+plc222320+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 222320, [300,120], 'placement_222320_'+opt.place, opt); }, opt: { place: plc222320++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc317393 = window.plc317393 || 0;
document.write('<'+'div id="placement_317393_'+plc317393+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 317393, [300,120], 'placement_317393_'+opt.place, opt); }, opt: { place: plc317393++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc317394 = window.plc317394 || 0;
document.write('<'+'div id="placement_317394_'+plc317394+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 317394, [300,120], 'placement_317394_'+opt.place, opt); }, opt: { place: plc317394++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc350643 = window.plc350643 || 0;
document.write('<'+'div id="placement_350643_'+plc350643+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 350643, [300,120], 'placement_350643_'+opt.place, opt); }, opt: { place: plc350643++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-ships-data-block" class="block block-views clearfix">

      
  <div class="view view-ships-data view-id-ships_data view-display-id-block view-dom-id-c7fc8495e8ea79a27d86031f385a9583">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
		   <div class="block block-articles compare-products-data">
		<div class="panel-group accordion" id="accordion">
			<div class="panel panel-default">
			<div class="panel-heading">
				 <h4 class="panel-title"><a data-toggle="collapse" href="#collapse0">Hoveddata </a></h4>
			</div>
			<div id="collapse0" class="panel-collapse collapse in">
				<div class="panel-body">
					<div class="row-eq-height" data-nav="0" data-pager="0">
						<div class="item">
      <div class="c-data">Bredde:<label>3,45 m</label></div><div class="c-data">Lengde o.a.:<label>10,25 m</label></div>						</div>
					</div>
				</div>
			</div>
	  </div><!-- /.panel -->
    </div><!-- /.panel-group -->
	</div><!-- /.block-articles -->

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-popular-articles-block-3" class="block block-views clearfix">

        <h2 class="block-title">POPULÆRE SKIP</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_3 block-content box-shadow view-dom-id-4ebb73fc17af78461600960f2f47b77b">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/batomtaler/viking-jupiter-052019">Viking Jupiter (05/2019)</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/batomtaler/roald-amundsen-052019">Roald Amundsen (05/2019)</a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/batomtaler/maria-grazia-onorato-052019">Maria Grazia Onorato (05/2019)</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/batomtaler/le-bougainville-052019">Le Bougainville (05/2019)</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/batomtaler/arctic-swan-062002">Arctic Swan (06/2002)</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2019 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="http://maritimt.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="http://maritimt.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_IVrKLEyiS-vAjs8fGdfJrJISYc63w_pxH6xmxKNvYoI.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
