<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="588682914668426" />
<meta name="description" content="Snurperen/tråleren Voyager ble 1. oktober 2017 overlevert fra Karstensens Skibsværft A/S til Voyager Fishing Co. Ltd., Nord-Irland. Fartøyet er verftets byggenummer 434. Salt Ship Design AS står for designet, i samarbeid med rederi og verft." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://maritimt.com/nb/batomtaler/voyager-012018" />
<link rel="shortlink" href="http://maritimt.com/nb/node/5176" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://maritimt.com/nb/batomtaler/voyager-012018" />
<meta property="og:title" content="Voyager (01/2018)" />
<meta property="og:description" content="Snurperen/tråleren Voyager ble 1. oktober 2017 overlevert fra Karstensens Skibsværft A/S til Voyager Fishing Co. Ltd., Nord-Irland. Fartøyet er verftets byggenummer 434. Salt Ship Design AS står for designet, i samarbeid med rederi og verft." />
<meta property="og:updated_time" content="2018-01-12T15:27:00+01:00" />
<meta property="og:image" content="http://maritimt.com/sites/default/files/ship_reviews/images/voyager_0.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2018-01-12T00:00:00+01:00" />
<meta property="article:modified_time" content="2018-01-12T15:27:00+01:00" />
	<title>Voyager (01/2018) | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_JGmKZ6FrqGGhbo0wzck-5AkXZfaQNeOEt2Sbg_-XvmM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_N0XOAFRWlhMfxF75eueXSKanHzHWmJ0BqhINxbnHSG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_cMdg2FS9ABUKoqrpCuJO-Wd2sYfO1bDVF7h0GhWTUc8.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#0a1f3f;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_19G1RWwjuQtYZD0DWYzYiQexFhTqbkAQBIAKl1LmlTE.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="http://maritimt.com/sites/default/files/js/js_6LUbtmmqY7pY1xnqRRFaP7FIEFiwM7IZjpn8Fz9xv18.js"></script>
<script src="http://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://maritimt.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_Y328bjc8Dt-8oN4tELfIZNLgfjJROuSrpoasmclGRXw.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_Z2UcUx6AiCdqZuZYSPu32-evllLM0cUiPMMcVnclCXc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://maritimt.com/sites/default/files/js/js__D6X-5JtxiiNEoJrtSLdaNZQxki_lbZ9ykIccBI8hw0.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_B7aUkBZsd_4FqnGigfSzatmDmvmWr1OS0boPVla0Hkw.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-5176 node-type-ship-reviews ship-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
        <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!-- Top banner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
			var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
			var abkw = window.abkw || '';
			var plc214745 = window.plc214745 || 0;
			document.write('<'+'div id="placement_214745_'+plc214745+'"></'+'div>');
			AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 214745, [1262,120], 'placement_214745_'+opt.place, opt); }, opt: { place: plc214745++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
			</script>
</section>
  </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="http://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="http://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf active-trail ship-reviews active opened"><a href="/nb/batomtaler" class="active active-trail">Båtomtaler</a></li>
<li class="leaf magazine-reviews"><a href="/nb/maritimt-magasin">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                                                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2017 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
      <div class="utility-block">
        <div class="font-variation hidden-xs">
          <span class="font-decrease icon">A-</span>
          <span class="font-increase icon">A+</span>
        </div>
                  <div class="searchform-popup">
            <a class="search-toggle"><span class="icon search-icon"></span></a>
            <form class="searchform" action="/nb/batomtaler/voyager-012018" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-aYevWGJCNL6_dCYXnP_EvG3zd7myUyEHY2ocskq4RIE" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>           
          </div><!-- /.searchform-popup -->
                </div>

      </div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!-- Top banner (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">BÅTOMTALER</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">Voyager (01/2018)</h1>
      <div class="date">
			Publisert: 12.01.2018 kl. 00.00 | Oppdatert: 12.01.2018 kl. 15.27			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="http://maritimt.com/sites/default/files/ship_reviews/images/voyager_0.jpg" title="Foto: Karstensens Skibsværft" class="colorbox" data-colorbox-gallery="gallery-all-bxyyv9giXXQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Foto: Karstensens Skibsværft&quot;}"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/large/public/ship_reviews/images/voyager_0.jpg?itok=KT57wyHT" alt="Foto: Karstensens Skibsværft" title="" /></a>              <div class="photo-credits">Foto: Karstensens Skibsværft</div>
          </div>
	 <div class="advertisement">
			
			
			<section id="block-block-21" class="block block-block clearfix">

      
  <!-- Båtomtaler 942x480 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223502 = window.plc223502 || 0;
document.write('<'+'div id="placement_223502_'+plc223502+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 223502, [942,480], 'placement_223502_'+opt.place, opt); }, opt: { place: plc223502++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 942x240 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220480 = window.plc220480 || 0;
document.write('<'+'div id="placement_220480_'+plc220480+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220480, [942,240], 'placement_220480_'+opt.place, opt); }, opt: { place: plc220480++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 942x120 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220490 = window.plc220490 || 0;
document.write('<'+'div id="placement_220490_'+plc220490+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220490, [942,120], 'placement_220490_'+opt.place, opt); }, opt: { place: plc220490++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	     <div class="c-content">
		     
        <p><b>Snurperen/tråleren Voyager ble 1. oktober 2017 overlevert fra Karstensens Skibsværft A/S til Voyager Fishing Co. Ltd., Nord-Irland. Fartøyet er verftets byggenummer 434. Salt Ship Design AS står for designet, i samarbeid med rederi og verft.&nbsp;</b></p>

<p>Voyager er det hittil største fartøyet Karstensens har bygd, og den hittil bredeste pelagiske båten i verden. Ved levering var skipet også den største RSW-tankbåten i operasjon i Nordsjøen og rundt de britiske øyer. (Snurper/tråleren <a href="http://maritimt.com/nb/batomtaler/ruth-052016">Ruth</a>, omtalt i MM 05/16, har større RSW-tanker, men er ikke like bred eller dyp). I tillegg er dette det første fiskefartøyet Salt Ship Design fra Stord har designet.</p>

<p><b>FLERE NYVINNINGER</b><br />
Med Voyager presenterer det danske verftet flere andre nyheter og nyvinninger. Medeier og skipsingeniør Tage Rishøj skriver til Maritimt Magasin at dette er første gang de har brukt NV 36-stål i stedet for ordinært stål. NV 36 blir blant annet brukt i offshoreskip og marinefartøy. Voyager er også verftets første med tre forskjellige RSW-kjøleanlegg, det første fiskefartøyet med bokskjølere i eget rom, og eget “hus” på toppen av styrehuset (kalt skiboks), første med vannballastbehandlingssystem fra Wärtilä, og det første fartøyet med dagtanker og settlingsstanker fremme i maskinrommet.</p>

<p><b>PELAGISK SUKSESS</b><br />
Det er full ordrebok og god aktivitet hos Karstensens Skibsværft i Skagen. Særlig skotske og irske redere har benyttet seg av ringnotbåter/pelagiske trålere fra det danske verftet de siste årene. Voyager Fishing Company, som i oktober i fjor fikk levert nye Voyager, er nordirsk. I 2010 bygde Karstensens også deres forrige båt. Per desember 2017 har verftet to norske kunder i ordrelisten: den knapt 80 meter lange tråleren Rav skal til Peter Hepsø Rederi på senhøsten 2018, og Odd Lundberg AS får et nytt fartøy sommeren 2019.</p>

<p><b>KLASSE</b><br />
Voyager er klasset i DNV GL med følgende notasjoner: 1A1, ICE–C, Fishing vessel (S).</p>

<p><b>MASKINERI</b><br />
Fremdriftspakken er levert av MAN. Hovedmotoren yter maksimalt 7200 kW ved 750 o/min., og er av type 12V32/44CR-TI. Akselgenerator av type Cummins DSU på 3500 kW, er levert av Cummins. For forsyning av ekstra elektrisk kraft, er fartøyet utstyrt med to hjelpemotorer av type Caterpillar C32 som produserer 940 ekW hver. I tillegg er det en seperat havne-/nødgenerator på 238 ekW, av type Caterpillar C9. Brunvoll AS har levert to thrustere på 1400 kW hver, av type FU-74-LTC-2000.</p>

<p><b>DEKK</b><br />
Dekksutstyret består blant annet av to trålvinsjer med 91 tonns kapasitet, en topplinevinsj på 71 tonn, to snurpenotvinsjer på 32 tonn, tre nottromler, to fiskepumper, en capstan og en ringnål. Dekkskraner og hydrauliske vinsjer er leverte av Karmøy Winch AS. Det er montert 13 RSW-tanker, med en samlet kapasitet på 3177 m<sup>3</sup>. RSW-systemet består av tre Frio Nordica på 1100 kW hver, tre sirkulasjonspumper med kapasitet på 800 m<sup>3</sup> i timen, to kondenspumper med kapasitet på 270 m<sup>3</sup> i timen, og et Cflow sirkulasjonssystem. Vakuumsystemet, fire kompressorenheter på 66 kW hver og to tanker på 4200 liter hver, er levert av Cflow AS.</p>

<p><b>INNREDNING</b><br />
Innredningen om bord er levert av Maritime Montering AS, som også har levert møbler sammen med Ekornes. Styrehusstoler er levert av Nor-Sap AS, og bysseutstyr er levert av Beha-Hedo AS. Det er trimrom, hospital, kaffebar, oppholdsrom/dagligstue, stort messeområde, og bysse med seperat fryserom om bord.</p>

<p><b>DIVERSE</b><br />
Sirm UK har levert navigasjons- og kommunikasjonsutstyr, blant annet JRC X-band radarsystem, JRC Navtex, Trax kartplottersystem, Navitrom autopilot, Simard gyrokompass, Sailor bredbåndsystem og GMDSS-system, og komplett JRC ECDIS-system. Barry Electronics har levert alt fiskeletingsutstyr.</p>
		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettstripe 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc255248 = window.plc255248 || 0;
document.write('<'+'div id="placement_255248_'+plc255248+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 255248, [942,120], 'placement_255248_'+opt.place, opt); }, opt: { place: plc255248++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!-- Content second (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      		
					<div class="c-content c-content-75">
			  			  <div class="table-responsive">   <table class="utstyr table">
	<tbody>
		<tr>
			<td class="utstyr1" colspan="3">UTSTYRSLISTE</td>
		</tr>
		<tr>
			<td class="utstyr2" width="240">Hovedmotor:</td>
			<td class="utstyr3" width="113">12V32/44CR-TI, 7200 kW</td>
			<td class="utstyr4" width="174">MAN</td>
		</tr>
		<tr>
			<td class="utstyr2">Propellanlegg:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">MAN</td>
		</tr>
		<tr>
			<td class="utstyr2">Girsystem:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Renk</td>
		</tr>
		<tr>
			<td class="utstyr2">Akselgenerator:</td>
			<td class="utstyr3">3500 kW</td>
			<td class="utstyr4">Cummins</td>
		</tr>
		<tr>
			<td class="utstyr2">Hjelpemotorer:</td>
			<td class="utstyr3">2xC32 á 940 ekW</td>
			<td class="utstyr4">Caterpillar</td>
		</tr>
		<tr>
			<td class="utstyr2">Havne-/nødgenerator:</td>
			<td class="utstyr3">C9, 238 ekW</td>
			<td class="utstyr4">Caterpillar</td>
		</tr>
		<tr>
			<td class="utstyr2">Thrustere:</td>
			<td class="utstyr3">2xFU-74-LTC-2000</td>
			<td class="utstyr4">Brunvoll</td>
		</tr>
		<tr>
			<td class="utstyr2">Styremaskin:</td>
			<td class="utstyr3">SR 723 FCP, 370 kNm</td>
			<td class="utstyr4">Rolls-Royce</td>
		</tr>
		<tr>
			<td class="utstyr2">Ror:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Rolls-Royce</td>
		</tr>
		<tr>
			<td class="utstyr2">Startluftkompressor:</td>
			<td class="utstyr3">HL2/77</td>
			<td class="utstyr4">Sperre</td>
		</tr>
		<tr>
			<td class="utstyr2">Kraner:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Karmøy Winch</td>
		</tr>
		<tr>
			<td class="utstyr2">Vinsjer:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Karmøy Winch</td>
		</tr>
		<tr>
			<td class="utstyr2">Fiskepumpe:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Sea Quest</td>
		</tr>
		<tr>
			<td class="utstyr2">RSW-system:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Frio Nordica/Cflow</td>
		</tr>
		<tr>
			<td class="utstyr2">Vakuumsystem:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Cflow</td>
		</tr>
		<tr>
			<td class="utstyr2">Trålblokker:</td>
			<td class="utstyr3">Blue Line</td>
			<td class="utstyr4">Brdr. Markussen</td>
		</tr>
		<tr>
			<td class="utstyr2">MOB:</td>
			<td class="utstyr3">RRB500</td>
			<td class="utstyr4">Noreq</td>
		</tr>
		<tr>
			<td class="utstyr2">MOB davit:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Vestdavit</td>
		</tr>
		<tr>
			<td class="utstyr2">Livflåter:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Viking</td>
		</tr>
		<tr>
			<td class="utstyr2">Innredning:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Maritime Montering</td>
		</tr>
		<tr>
			<td class="utstyr2">Møblement:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Maritime Montering/Ekornes</td>
		</tr>
		<tr>
			<td class="utstyr2">Styrestoler:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Nor-Sap</td>
		</tr>
		<tr>
			<td class="utstyr2">Bysseutstyr:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Beha-Hedo</td>
		</tr>
		<tr>
			<td class="utstyr2">Ballastvannbehandlingssystem:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Wärtsilä</td>
		</tr>
		<tr>
			<td class="utstyr2">Navigasjon/kommunikasjon:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Sirm</td>
		</tr>
		<tr>
			<td class="utstyr2">Fiskeleting:</td>
			<td class="utstyr3">&nbsp;</td>
			<td class="utstyr4">Barry Electronics</td>
		</tr>
	</tbody>
</table>
 </div>
			</div>
      		
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="http://maritimt.com/sites/default/files/pictures/picture-60-1481717081.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">Kurt W. Vadset  </h4>
					  							<p>kurt[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>

<div class="advertisement">
			<section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Content third [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc214751 = window.plc214751 || 0;
document.write('<'+'div id="placement_214751_'+plc214751+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 214751, [942,120], 'placement_214751_'+opt.place, opt); }, opt: { place: plc214751++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!-- Content third (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow">
	<div class="comment-box">
		<div class="fb-comments"  href="http://maritimt.com/nb/batomtaler/voyager-012018" data-href="http://maritimt.com/nb/batomtaler/voyager-012018" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>
</section>
<section id="block-views-similarterms-block" class="block block-views clearfix">

        <h2 class="block-title">Lignende skip</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-accfd63a319756a004c07b621881685a">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/batomtaler/kings-cross-012017"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/ship_reviews/images/kings-cross.jpg?itok=aWnSNo9o" alt="" /></a>				        <div class="compare compare-toggle-4671"><a href="/nb/compare/toggle/4671/nojs?destination=node/5176" class="compare-toggle use-ajax add icon compare-icon" rel="nofollow">Sammenlign</a></div>      	 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/batomtaler/kings-cross-012017">Kings Cross (01/2017)</a></h3>
		<div class="timeago">11 måneder siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/batomtaler/berlin-012018"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/ship_reviews/images/berlin.jpg?itok=D0-aGeDB" alt="Foto: Jan Sætre" /></a>				        <div class="compare compare-toggle-5171"><a href="/nb/compare/toggle/5171/nojs?destination=node/5176" class="compare-toggle use-ajax add icon compare-icon" rel="nofollow">Sammenlign</a></div>      	 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/batomtaler/berlin-012018">Berlin (01/2018)</a></h3>
		<div class="timeago">16 timer siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/batomtaler/granit-102017"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/ship_reviews/images/granit.jpg?itok=0caPBXbX" alt="Foto: Tersan Shipyard" /></a>				        <div class="compare compare-toggle-5055"><a href="/nb/compare/toggle/5055/nojs?destination=node/5176" class="compare-toggle use-ajax add icon compare-icon" rel="nofollow">Sammenlign</a></div>      	 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/batomtaler/granit-102017">Granit (10/2017)</a></h3>
		<div class="timeago">3 måneder siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>

</section>
  </div>

				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-13" class="block block-block adbutler-block clearfix">

      
  <!-- Båtomtaler 300x240 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc219870 = window.plc219870 || 0;
document.write('<'+'div id="placement_219870_'+plc219870+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 219870, [300,240], 'placement_219870_'+opt.place, opt); }, opt: { place: plc219870++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x240 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220481 = window.plc220481 || 0;
document.write('<'+'div id="placement_220481_'+plc220481+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220481, [300,240], 'placement_220481_'+opt.place, opt); }, opt: { place: plc220481++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215769 = window.plc215769 || 0;
document.write('<'+'div id="placement_215769_'+plc215769+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215769, [300,120], 'placement_215769_'+opt.place, opt); }, opt: { place: plc215769++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220159 = window.plc220159 || 0;
document.write('<'+'div id="placement_220159_'+plc220159+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220159, [300,120], 'placement_220159_'+opt.place, opt); }, opt: { place: plc220159++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220161 = window.plc220161 || 0;
document.write('<'+'div id="placement_220161_'+plc220161+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220161, [300,120], 'placement_220161_'+opt.place, opt); }, opt: { place: plc220161++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc220162 = window.plc220162 || 0;
document.write('<'+'div id="placement_220162_'+plc220162+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 220162, [300,120], 'placement_220162_'+opt.place, opt); }, opt: { place: plc220162++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Båtomtaler 300x120 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc222320 = window.plc222320 || 0;
document.write('<'+'div id="placement_222320_'+plc222320+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 222320, [300,120], 'placement_222320_'+opt.place, opt); }, opt: { place: plc222320++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-ships-data-block" class="block block-views clearfix">

      
  <div class="view view-ships-data view-id-ships_data view-display-id-block view-dom-id-b8a9d748bad9afb63a92ce9cd8fa5242">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
		   <div class="block block-articles compare-products-data">
		<div class="panel-group accordion" id="accordion">
			<div class="panel panel-default">
			<div class="panel-heading">
				 <h4 class="panel-title"><a data-toggle="collapse" href="#collapse0">Hoveddata </a></h4>
			</div>
			<div id="collapse0" class="panel-collapse collapse in">
				<div class="panel-body">
					<div class="row-eq-height" data-nav="0" data-pager="0">
						<div class="item">
      <div class="c-data">Ballastvann:<label>737,8 m3</label></div><div class="c-data">Bredde:<label>17,80 m</label></div><div class="c-data">Brennolje:<label>566,3 m3</label></div><div class="c-data">Design draught:<label>6,00 m</label></div><div class="c-data">Druttotonnasje:<label>4351 bt</label></div><div class="c-data">Dybde til h.dk.:<label>10,30 m</label></div><div class="c-data">Fart:<label>17 kn</label></div><div class="c-data">Ferskvann:<label>94,1 m3</label></div><div class="c-data">Lastekapasitet:<label>3177 m3</label></div><div class="c-data">Lengde b.p.p.:<label>77,00 m</label></div><div class="c-data">Lengde o.a.:<label>86,40 m</label></div><div class="c-data">Nettotonnasje:<label>1306 nt</label></div><div class="c-data">Scantling draught:<label>8,20 m</label></div><div class="c-data">Sommerdraught:<label>8,20 m</label></div><div class="c-data">Vekt lightship:<label>3313,5 t</label></div>						</div>
					</div>
				</div>
			</div>
	  </div><!-- /.panel -->
    </div><!-- /.panel-group -->
	</div><!-- /.block-articles -->

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-popular-articles-block-3" class="block block-views clearfix">

        <h2 class="block-title">POPULÆRE SKIP</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_3 block-content box-shadow view-dom-id-e10b77c70e6e6683b5693c80e8264874">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/batomtaler/kvaenangstind-012017">Kvænangstind (01/2017)</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/batomtaler/taresund-112017">Taresund (11/2017)</a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/batomtaler/ocean-supplier-112017">Ocean Supplier (11/2017)</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/batomtaler/ronia-diamond-112017">Ronia Diamond (11/2017)</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/batomtaler/skandi-vinland-112017">Skandi Vinland (11/2017)</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2017 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="http://maritimt.com/sites/default/files/js/js_Zqhp749LV0vccRf-pt91C1Vp-oQ_5hxOQUskhq3sb0U.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
