<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="588682914668426" />
<meta name="description" content="Reder Stig Remøy har kontrahert en ny Rolls-Royce-utviklet tråler fra et tyrkisk verft. Det skal være norsk utstyr og leveranser for cirka 150 millioner kroner om bord." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://maritimt.com/nb/maritimt-magasin/olympic-kontraherer-ny-traler" />
<link rel="shortlink" href="http://maritimt.com/nb/node/5301" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://maritimt.com/nb/maritimt-magasin/olympic-kontraherer-ny-traler" />
<meta property="og:title" content="Olympic kontraherer ny tråler" />
<meta property="og:description" content="Reder Stig Remøy har kontrahert en ny Rolls-Royce-utviklet tråler fra et tyrkisk verft. Det skal være norsk utstyr og leveranser for cirka 150 millioner kroner om bord." />
<meta property="og:updated_time" content="2018-04-10T12:09:42+02:00" />
<meta property="og:image" content="http://maritimt.com/sites/default/files/article/images/17-7194_nvc3_370_cam12_olympic_nytt_fartoy.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2018-04-10T09:09:27+02:00" />
<meta property="article:modified_time" content="2018-04-10T12:09:42+02:00" />
	<title>Olympic kontraherer ny tråler | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_JGmKZ6FrqGGhbo0wzck-5AkXZfaQNeOEt2Sbg_-XvmM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_N0XOAFRWlhMfxF75eueXSKanHzHWmJ0BqhINxbnHSG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_Z1AvOFHjCsxU_R1iAjzfYF8oJMunwkjQR9Iz1z9hoJQ.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#0a1f3f;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maritimt.com/sites/default/files/css/css_g-AhDiYuu645wxU7xkEDoNWE5X-O0rsQ0C31K9-tFUo.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="http://maritimt.com/sites/default/files/js/js_vIYJMoKYoMWkVusn3iML8i0Lt7Is3CRaFcqWuXJaFrM.js"></script>
<script src="http://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="http://maritimt.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_Y328bjc8Dt-8oN4tELfIZNLgfjJROuSrpoasmclGRXw.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_Z2UcUx6AiCdqZuZYSPu32-evllLM0cUiPMMcVnclCXc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://maritimt.com/sites/default/files/js/js_83fx4DUeFqLun2RCk9mCcYawa8b6Yb0Y9YKXH9JuHx0.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_B7aUkBZsd_4FqnGigfSzatmDmvmWr1OS0boPVla0Hkw.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-5301 node-type-article magazine-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
        <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!-- Top banner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
			var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
			var abkw = window.abkw || '';
			var plc214745 = window.plc214745 || 0;
			document.write('<'+'div id="placement_214745_'+plc214745+'"></'+'div>');
			AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 214745, [1262,120], 'placement_214745_'+opt.place, opt); }, opt: { place: plc214745++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
			</script>
</section>
  </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="http://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="http://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf ship-reviews"><a href="/nb/batomtaler">Båtomtaler</a></li>
<li class="leaf active-trail magazine-reviews active opened"><a href="/nb/maritimt-magasin" class="active active-trail">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                                                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2018 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
      <div class="utility-block">
        <div class="font-variation hidden-xs">
          <span class="font-decrease icon">A-</span>
          <span class="font-increase icon">A+</span>
        </div>
                  <div class="searchform-popup">
            <a class="search-toggle"><span class="icon search-icon"></span></a>
            <form class="searchform" action="/nb/maritimt-magasin/olympic-kontraherer-ny-traler" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-fS8gukYvhBBmp6yVyraC67glK684VUG79WG4uJ4KEC8" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>           
          </div><!-- /.searchform-popup -->
                </div>

      </div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!-- Top banner (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">MARITIMT</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">Olympic kontraherer ny tråler</h1>
      <div class="date">
			Publisert: 10.04.2018 kl. 09.09 | Oppdatert: 10.04.2018 kl. 12.09			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="http://maritimt.com/sites/default/files/article/images/17-7194_nvc3_370_cam12_olympic_nytt_fartoy.jpg" title="Cemre skal bygge Olympics nye fartøy, med design fra Rolls-Royce. Arbeidstegning: Rolls-royce/Cemre/Olympic" class="colorbox" data-colorbox-gallery="gallery-all-UM_aeyKaSGM" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Cemre skal bygge Olympics nye fartøy, med design fra Rolls-Royce. Arbeidstegning: Rolls-royce/Cemre/Olympic&quot;}"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/large/public/article/images/17-7194_nvc3_370_cam12_olympic_nytt_fartoy.jpg?itok=bHtMO0MO" alt="Cemre skal bygge Olympics nye fartøy, med design fra Rolls-Royce. Arbeidstegning: Rolls-royce/Cemre/Olympic" title="" /></a>              <div class="photo-credits">Cemre skal bygge Olympics nye fartøy, med design fra Rolls-Royce. Arbeidstegning: Rolls-royce/Cemre/Olympic</div>
          </div>
	 <div class="advertisement">
			<section id="block-block-5" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221071 = window.plc221071 || 0;
document.write('<'+'div id="placement_221071_'+plc221071+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221071, [942,480], 'placement_221071_'+opt.place, opt); }, opt: { place: plc221071++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221072 = window.plc221072 || 0;
document.write('<'+'div id="placement_221072_'+plc221072+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221072, [942,240], 'placement_221072_'+opt.place, opt); }, opt: { place: plc221072++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc254988 = window.plc254988 || 0;
document.write('<'+'div id="placement_254988_'+plc254988+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 254988, [942,120], 'placement_254988_'+opt.place, opt); }, opt: { place: plc254988++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-18" class="block block-block visible-xs clearfix">

      
  <!-- Content first (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215763 = window.plc215763 || 0;
document.write('<'+'div id="placement_215763_'+plc215763+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215763, [300,120], 'placement_215763_'+opt.place, opt); }, opt: { place: plc215763++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			
		 </div>	     <div class="c-content">
		     
        <p><strong>Reder Stig Remøy har kontrahert en ny Rolls-Royce-utviklet tråler fra et tyrkisk verft. Fartøyet vil ha norsk utstyr og leveranser for cirka 150 millioner kroner, mye av det fra leverandører fra rederiets lokalsamfunn på Sunnmøre.</strong><br />
<br />
Olympic har bestilt en ny tråler ved Cemre Shipyard, med levering i januar 2020. Rederiet&nbsp;har opsjon på ytterligere ett fartøy fra samme verft, kommer det frem av en pressemelding.<br />
<br />
– Dette er en ny og moderne generasjon av trålere, der planleggingen har foregått under konseptet «smartere, grønnere og sikrere». Med vekt på lavt energibruk og reduserte utslipp føyer båten seg inn i vår strategi om bærekraftig havbruk. Rolls-Royce har hatt en sentral rolle i utviklingen, og vi har lagt vekt på at mye av utstyret om bord skal komme fra lokale leverandører, sier Remøy i pressemeldingen.<br />
<br />
Tråleren er på ca 70 meter og vil være full-elektrifisert, med siste teknologi i alle ledd og med katalysatorer som begrenser utslipp av miljøgasser. Til sammen gjør det tråleren både ekstremt energigjerrig og miljøvennlig, ifølge pressemeldingen, der det ramses opp:</p>

<ul>
	<li>
	<p>Hybrid fremdriftsanlegg&nbsp;–&nbsp;HSG</p>
	</li>
	<li>
	<p>PM energieffektive trålvinsjer</p>
	</li>
	<li>Promas styresystem</li>
</ul>

<p><br />
Den nye tråleren er bygget for operasjon i arktiske farvann og har fiskerettigheter og behandlingskapasitet for både hvitfisk og reker. Kompetansen fra Rimfrost vil bli brukt til behandling av biprodukt. Fartøyet er en erstatning for dagens <em>Nordøytrål</em>, som ble bygget i 2001.</p>
		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettstripe 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc255248 = window.plc255248 || 0;
document.write('<'+'div id="placement_255248_'+plc255248+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 255248, [942,120], 'placement_255248_'+opt.place, opt); }, opt: { place: plc255248++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!-- Content second (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      		
				
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="http://maritimt.com/sites/default/files/pictures/picture-60-1481717081.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">Kurt W. Vadset  </h4>
					  							<p>kurt[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>

<div class="advertisement">
			<section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Content third [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc214751 = window.plc214751 || 0;
document.write('<'+'div id="placement_214751_'+plc214751+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 214751, [942,120], 'placement_214751_'+opt.place, opt); }, opt: { place: plc214751++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!-- Content third (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow">
	<div class="comment-box">
		<div class="fb-comments"  href="http://maritimt.com/nb/maritimt-magasin/olympic-kontraherer-ny-traler" data-href="http://maritimt.com/nb/maritimt-magasin/olympic-kontraherer-ny-traler" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>
</section>
<section id="block-views-similarterms-block-1" class="block block-views clearfix">

        <h2 class="block-title">Relaterte artikler</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-33c453e83fd9afff3f2f077e65ec3011">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/kleven-sikra-enda-ei-kontrakt-med-olympic"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/article/images/Kleven_Verft_MT6022-150612.jpg?itok=z4RLtbks" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/kleven-sikra-enda-ei-kontrakt-med-olympic">Kleven sikra enda ei kontrakt med Olympic</a></h3>
		<div class="timeago">5 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/vard-bygger-ny-hekktraler"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/article/images/vard-8-02-for-havfisk.jpg?itok=AQw8_i31" alt="Vard Søviknes bygger en ny tråler med 8 02-design til Havfisk. Arbeidstegning: Vard Design" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/vard-bygger-ny-hekktraler">Vard bygger ny hekktråler</a></h3>
		<div class="timeago">1 dag siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/ny-kontrakt-til-skipsteknisk"><img typeof="foaf:Image" class="img-responsive" src="http://maritimt.com/sites/default/files/styles/medium/public/article/images/skipsteknisk_designer_nye_atlantic_1.jpg?itok=l5vHTKcM" alt="Nye Atlantic bygges hos Tersan i Tyrkia. Design er av Skipsteknisk. Ill: Skipsteknisk" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/ny-kontrakt-til-skipsteknisk">Ny kontrakt til Skipsteknisk</a></h3>
		<div class="timeago">1 måned siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>

</section>
  </div>

				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-10" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215766 = window.plc215766 || 0;
document.write('<'+'div id="placement_215766_'+plc215766+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215766, [300,240], 'placement_215766_'+opt.place, opt); }, opt: { place: plc215766++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221400 = window.plc221400 || 0;
document.write('<'+'div id="placement_221400_'+plc221400+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221400, [300,240], 'placement_221400_'+opt.place, opt); }, opt: { place: plc221400++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221401 = window.plc221401 || 0;
document.write('<'+'div id="placement_221401_'+plc221401+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221401, [300,240], 'placement_221401_'+opt.place, opt); }, opt: { place: plc221401++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221402 = window.plc221402 || 0;
document.write('<'+'div id="placement_221402_'+plc221402+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221402, [300,240], 'placement_221402_'+opt.place, opt); }, opt: { place: plc221402++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-11" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215767 = window.plc215767 || 0;
document.write('<'+'div id="placement_215767_'+plc215767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215767, [300,120], 'placement_215767_'+opt.place, opt); }, opt: { place: plc215767++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215768 = window.plc215768 || 0;
document.write('<'+'div id="placement_215768_'+plc215768+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215768, [300,120], 'placement_215768_'+opt.place, opt); }, opt: { place: plc215768++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221392 = window.plc221392 || 0;
document.write('<'+'div id="placement_221392_'+plc221392+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221392, [300,120], 'placement_221392_'+opt.place, opt); }, opt: { place: plc221392++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221393 = window.plc221393 || 0;
document.write('<'+'div id="placement_221393_'+plc221393+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221393, [300,120], 'placement_221393_'+opt.place, opt); }, opt: { place: plc221393++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-22" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228522 = window.plc228522 || 0;
document.write('<'+'div id="placement_228522_'+plc228522+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228522, [300,120], 'placement_228522_'+opt.place, opt); }, opt: { place: plc228522++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283245 = window.plc283245 || 0;
document.write('<'+'div id="placement_283245_'+plc283245+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283245, [300,120], 'placement_283245_'+opt.place, opt); }, opt: { place: plc283245++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283246 = window.plc283246 || 0;
document.write('<'+'div id="placement_283246_'+plc283246+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283246, [300,120], 'placement_283246_'+opt.place, opt); }, opt: { place: plc283246++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283247 = window.plc283247 || 0;
document.write('<'+'div id="placement_283247_'+plc283247+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283247, [300,120], 'placement_283247_'+opt.place, opt); }, opt: { place: plc283247++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-12" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner SIST [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228526 = window.plc228526 || 0;
document.write('<'+'div id="placement_228526_'+plc228526+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228526, [300,120], 'placement_228526_'+opt.place, opt); }, opt: { place: plc228526++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-14" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebar fourth (Maritimt Magasin) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215770 = window.plc215770 || 0;
document.write('<'+'div id="placement_215770_'+plc215770+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215770, [300,120], 'placement_215770_'+opt.place, opt); }, opt: { place: plc215770++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-popular-articles-block-2" class="block block-views clearfix">

        <h2 class="block-title">MEST LEST</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 block-content box-shadow view-dom-id-56f8aac4e629cc1bd7eb5fab706d81ce">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/maritimt-magasin/vard-med-cruiseintensjoner">Vard med cruiseintensjoner</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/dess-aquaculture-shipping-bygger-fem-nye-fartoy">DESS Aquaculture Shipping bygger fem nye fartøy</a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/maritimt-magasin/hoyspent-lading-pa-mokstrafjord">Høyspent lading på Møkstrafjord</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/wilhelmsen-og-kongsberg-samarbeider-om-autonom-skipsfart">Wilhelmsen og Kongsberg samarbeider om autonom skipsfart</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/maritimt-magasin/vard-bygger-ny-hekktraler">Vard bygger ny hekktråler</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2018 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="http://maritimt.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="http://maritimt.com/sites/default/files/js/js_MqTvkS3wlMvq5sq8YVuZurpadVgn1sPOP-21oiIDcvo.js"></script>
<script src="http://maritimt.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
