<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="588682914668426" />
<link rel="shortcut icon" href="https://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ti års dispensasjon fra fiskekvalitetsforskriftens bestemmelse om produksjonsfisk" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://maritimt.com/nb/maritimt-magasin/hav-line-far-dispensasjon-norwegian-gannet" />
<link rel="shortlink" href="https://maritimt.com/nb/node/6958" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://maritimt.com/nb/maritimt-magasin/hav-line-far-dispensasjon-norwegian-gannet" />
<meta property="og:title" content="Hav Line får dispensasjon for Norwegian Gannet" />
<meta property="og:description" content="Ti års dispensasjon fra fiskekvalitetsforskriftens bestemmelse om produksjonsfisk" />
<meta property="og:updated_time" content="2021-02-22T13:17:11+01:00" />
<meta property="og:image" content="https://maritimt.com/sites/default/files/article/images/norwegian_gannet_havline.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2021-02-22T13:17:11+01:00" />
<meta property="article:modified_time" content="2021-02-22T13:17:11+01:00" />
	<title>Hav Line får dispensasjon for Norwegian Gannet | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_14uUohcMpDyKdtufbJ4Ugyeg23BDLFARopp1r7Ab4gs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_M0lK6kgvF5wXoghjZMfbLxi1XX2N8ybY30HDhzL1QxM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_yyJ4JEB0o1r38Izvd7WdYTfcY92g_6tG0Sv5v88MVus.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_N9qgp_6CcoXOzO6R4QPSUB7Qw9dWx5ghHfCyv5aBtfk.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="https://maritimt.com/sites/default/files/js/js_Hs9xvnwXoow-K_YEgInXO5Sf98gGNfNCMgMmcIIufck.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_8cesDs51kIWO42f3ZOLrsAfi9EEUt1q0P0uHVRja86Y.js"></script>
<script src="https://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://maritimt.com/sites/default/files/js/js_n6pokY4jAvWgPKnPzaS6n-zwmlNEROLI0YEGK_syFiE.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/js/bootstrap.min.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_YprkB8wmtbYKo6HxlvllhngxSTTm0Te0v8InyLWl1bs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://maritimt.com/sites/default/files/js/js_o-LJ1Vo7eklXhuSNhxAGokCb7d35TmHB_gDxJDvX6r0.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_bC04j-DlElLKBch51NCth3vedpa91sow__QcGllW7o4.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_HLPhb-4bikD-LUuPzbETxbQEEcA_-TOZ5n-OJjnyYLY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-6958 node-type-article magazine-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-md-9">
              <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner venstre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467898 = window.pid467898 || rnd;
var plc467898 = window.plc467898 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467898;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467898+';place='+(plc467898++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
        <div class="col-md-3">
              <div class="region region-header-right">
    <section id="block-block-25" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner høyre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467899 = window.pid467899 || rnd;
var plc467899 = window.plc467899 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467899;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467899+';place='+(plc467899++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
      </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
					                        <div class="nav-header visible-xs">
                            <div class="additional-menu">

                            </div>
                            <div class="user-login clearfix">
                                <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first active"><a href="/nb/maritimt-magasin/hav-line-far-dispensasjon-norwegian-gannet" class="language-link active" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en" class="language-link locale-untranslated" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
                              <a href="/nb/user/login">Logg på</a>                            </div>
                        </div>
					                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf ship-reviews"><a href="/nb/batomtaler">Båtomtaler</a></li>
<li class="leaf active-trail magazine-reviews active opened"><a href="/nb/maritimt-magasin" class="active active-trail">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf magazine-reviews"><a href="/nb/archive">Utgaver</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                               
                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2021 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
			<div class="utility-block">
			  <div class="font-variation hidden-xs">
				 <span class="font-decrease icon">A-</span>
				 <span class="font-increase icon">A+</span>
			  </div>
			  				 <div class="searchform-popup">
					<a class="search-toggle"><span class="icon search-icon"></span></a>
					<form class="searchform" action="/nb/maritimt-magasin/hav-line-far-dispensasjon-norwegian-gannet" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-a0DgLUdqKsdNYTWM57Yf8mAVTnTkhlx4XSkQu35mAF4" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>				 </div><!-- /.searchform-popup -->
			  	
				<div class="user-login hidden-xs">
					 <a href="/nb/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Logg på">Logg på</a>                       <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first active"><a href="/nb/maritimt-magasin/hav-line-far-dispensasjon-norwegian-gannet" class="language-link active" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en" class="language-link locale-untranslated" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
				</div>

			</div>
		
			         
		</div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!--  Mobil Toppbanner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">MARITIMT</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">Hav Line får dispensasjon for Norwegian Gannet</h1>
      <div class="date">
			Publisert: 22.02.2021 kl. 13.17			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="https://maritimt.com/sites/default/files/article/images/norwegian_gannet_havline.jpg" title="Produksjonsskipet Norwegian Gannet. Illustrasjon; Wärtsilä." class="colorbox" data-colorbox-gallery="gallery-all-pcjCWybrSz4" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Produksjonsskipet Norwegian Gannet. Illustrasjon; Wärtsilä.&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/large/public/article/images/norwegian_gannet_havline.jpg?itok=_2Tv2zBm&amp;c=986bda24efda577a1c46d7ea2cb8b0f0" alt="Produksjonsskipet Norwegian Gannet. Illustrasjon; Wärtsilä." title="" /></a>              <div class="photo-credits">Produksjonsskipet Norwegian Gannet. Illustrasjon; Wärtsilä.</div>
          </div>
	 <div class="advertisement">
			<section id="block-block-5" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 1 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459888 = window.pid459888 || rnd;
var plc459888 = window.plc459888 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459888;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459888+';place='+(plc459888++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-18" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215763 = window.plc215763 || 0;
document.write('<'+'div id="placement_215763_'+plc215763+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215763, [300,120], 'placement_215763_'+opt.place, opt); }, opt: { place: plc215763++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			
		 </div>	     <div class="c-content">
		     
        <strong>Hav Line Gruppen får ti års dispensasjon fra fiskekvalitetsforskriftens bestemmelse om produksjonsfisk. Produksjonsfisk er fisk med feil eller mangler. Ifølge fiskekvalitetsforskriften må slik fisk sorteres, og feilene rettes, før den fraktes ut fra Norge.</strong><br />
<br />
– Bestemmelsen om produksjonsfisk ligger fast, og dispensasjonen til Hav Line er et helt særskilt tilfelle. På bakgrunn av en ny helhetsvurdering har vi konkludert med at Hav Line skal få dispensasjon. Vi håper det vil gi stabilitet for selskapet og for de ansatte, sier fiskeri- og sjømatminister Odd Emil Ingebrigtsen i en pressemelding fra departementet<br />
<br />
Hav Lines dispensasjon gjelder frem til 1. desember 2030.&nbsp;<br />
<br />
¬– I vurderingen har vi blant annet lagt vekt på Norwegian Gannets innovative løsninger og muligheten til å flytte gods fra vei til sjø. Vi har også tatt hensyn til at Hav Line har investerte store summer på et tidspunkt hvor det kan ha vært rom for tolkningstvil rundt kravet om innenlands sortering, sier Ingebrigtsen.<br />
<br />
<strong>MIDLERTIDIG UNNTAK</strong><br />
Kvalitetsforskriften skal bidra til at fisk av dårlig kvalitet ikke havner ut i markedet.<br />
<br />
– Norsk sjømat har høy kvalitet, og det er viktig at vi opprettholder det gode omdømmet som norsk fisk har i utlandet, sier Ingebrigtsen.<br />
16. mai 2019 fikk Hav Line Gruppen en midlertidig dispensasjon fra fiskekvalitetsforskriftens bestemmelse om produksjonsfisk. Dispensasjonen vart i utgangspunktet frem til 1. juli 2020, og gjaldt slaktebåten «Norwegian Gannet».<br />
<br />
Hav Line søkte om å få forlenget dispensasjonen, men fikk i fjor vår avslag. Hav Line påklaget dette avslaget.<br />
Departementet har gjort en ny vurdering i klagebehandlingen, og gitt Hav Line medhold. Den midlertidige dispensasjonen behandles uavhengig av rettssaken som skal behandles i lagmannsretten.<br />
<br />
<strong>STILLER VILKÅR</strong><br />
I vurderingen har det vært viktig for departementet å ivareta formålet med fiskekvalitetsforskriften. Samtidig er det tatt hensyn til at "Norwegian Gannet" er et særskilt tilfelle. Dispensasjonen er derfor gitt under forutsetning av flere vilkår i dispensasjonsperioden.<br />
<br />
«Norwegian Gannet» kan bare levere usortert oppdrettet norsk fisk til mottak i Hirtshals i Danmark, som er drevet av Hav Line Gruppen eller dets konsernselskap. Hav Line Gruppen skal også månedlig rapportere til Mattilsynet om hvor mye norsk fisk som utsorteres og feilrettes.<br />
<br />
<strong>RETTSSAKEN&nbsp;</strong><br />
Saken som ble behandlet i Bergen tingrett våren 2020 gjaldt gyldigheten av forskriftsendringen som departementet vedtok våren 2019, og av kongelig resolusjon fra juni 2019. Dommen ble anket av begge parter, og saken skal opp til ny behandling i Gulating lagmannsrett i juni.<br />
<br />
– I forbindelse med behandlingen av klagesaken har vi hatt dialog med Hav Line om rettssaken. Vi er blitt enige om at det ikke er i noen parts interesse å bruke ytterligere ressurser på å få prøvd saken i rettssystemet, sier Ingebrigtsen<br />
<br />
Endelig beslutning om ankene vil bli tatt etter at klagefristen for departementets vedtak er utløpt. Klagefristen er tre uker.		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 2 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459921 = window.pid459921 || rnd;
var plc459921 = window.plc459921 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459921;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459921+';place='+(plc459921++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      		
				
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="https://maritimt.com/sites/default/files/pictures/picture-61-1481717025.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">John Inge Vikan  </h4>
					  							<p>jiv[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>


</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow" style="margin-bottom: 3.5rem">
	<div class="comment-box">
		<div class="fb-comments"  href="https://maritimt.com/nb/maritimt-magasin/hav-line-far-dispensasjon-norwegian-gannet" data-href="https://maritimt.com/nb/maritimt-magasin/hav-line-far-dispensasjon-norwegian-gannet" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>

<div class="advertisement">
            <section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 3 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459922 = window.pid459922 || rnd;
var plc459922 = window.plc459922 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459922;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459922+';place='+(plc459922++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

            <section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

        </div>
</section>
<section id="block-views-similarterms-block-1" class="block block-views clearfix">

        <h2 class="block-title">Relaterte artikler</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-fbd759c5632aeaa4872209a289e708ee">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/82-meter-lang-flytedokk-veltet-i-hirtshals"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/dokk_veltet_hirtshals_foto_bente_poder.jpg?itok=6NEguUiA" alt="En 82 meter lang flytedokk har veltet i Hirtshals. Inne i dokken er en norsk fiskebåt. Foto: Bente Poder/Nordjyske Medier" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/82-meter-lang-flytedokk-veltet-i-hirtshals">82 meter lang flytedokk veltet i Hirtshals</a></h3>
		<div class="timeago">2 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/ny-toppsjef-i-fjord-line"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/fjord-101214.jpg?itok=0VtF0Cyz" alt="Ingvald Fardal og Rickard Ternblom" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/ny-toppsjef-i-fjord-line">Ny toppsjef i Fjord Line</a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/oslofjord-dopt-i-sandefjord"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/oslofjord2-230614.jpg?itok=7_fpABzJ" alt="Gudmor Marit Sagen Gogstad døper Oslosfjord" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/oslofjord-dopt-i-sandefjord">Oslofjord døpt i Sandefjord</a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/seiler-inn-penger-fjord-line"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/stavangerfjord-230813.jpg?itok=4XM83z1X" alt="Stavangerfjord" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/seiler-inn-penger-fjord-line">Seiler inn penger for Fjord Line</a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/bergensfjord-dopt"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/bergensfjord-040214.jpg?itok=f7PHNFTd" alt="Bergensfjord" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/bergensfjord-dopt">Bergensfjord døpt </a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/bergensfjord-overlevert-til-fjord-line"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/bergensfjord-040214.jpg?itok=f7PHNFTd" alt="Bergensfjord" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/bergensfjord-overlevert-til-fjord-line">Bergensfjord overlevert til Fjord Line</a></h3>
		<div class="timeago">7 år siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>
<div class="advertisement" >
			<section id="block-block-23" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442590 = window.plc442590 || 0;
document.write('<'+'div id="placement_442590_'+plc442590+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442590, [942,480], 'placement_442590_'+opt.place, opt); }, opt: { place: plc442590++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442591 = window.plc442591 || 0;
document.write('<'+'div id="placement_442591_'+plc442591+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442591, [942,240], 'placement_442591_'+opt.place, opt); }, opt: { place: plc442591++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442592 = window.plc442592 || 0;
document.write('<'+'div id="placement_442592_'+plc442592+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442592, [942,120], 'placement_442592_'+opt.place, opt); }, opt: { place: plc442592++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-24" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
  </div>
				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-10" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Sidebanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215766 = window.plc215766 || 0;
document.write('<'+'div id="placement_215766_'+plc215766+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215766, [300,240], 'placement_215766_'+opt.place, opt); }, opt: { place: plc215766++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221400 = window.plc221400 || 0;
document.write('<'+'div id="placement_221400_'+plc221400+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221400, [300,240], 'placement_221400_'+opt.place, opt); }, opt: { place: plc221400++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221401 = window.plc221401 || 0;
document.write('<'+'div id="placement_221401_'+plc221401+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221401, [300,240], 'placement_221401_'+opt.place, opt); }, opt: { place: plc221401++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221402 = window.plc221402 || 0;
document.write('<'+'div id="placement_221402_'+plc221402+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221402, [300,240], 'placement_221402_'+opt.place, opt); }, opt: { place: plc221402++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-11" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215767 = window.plc215767 || 0;
document.write('<'+'div id="placement_215767_'+plc215767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215767, [300,120], 'placement_215767_'+opt.place, opt); }, opt: { place: plc215767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215768 = window.plc215768 || 0;
document.write('<'+'div id="placement_215768_'+plc215768+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215768, [300,120], 'placement_215768_'+opt.place, opt); }, opt: { place: plc215768++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221392 = window.plc221392 || 0;
document.write('<'+'div id="placement_221392_'+plc221392+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221392, [300,120], 'placement_221392_'+opt.place, opt); }, opt: { place: plc221392++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221393 = window.plc221393 || 0;
document.write('<'+'div id="placement_221393_'+plc221393+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221393, [300,120], 'placement_221393_'+opt.place, opt); }, opt: { place: plc221393++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-22" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228522 = window.plc228522 || 0;
document.write('<'+'div id="placement_228522_'+plc228522+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228522, [300,120], 'placement_228522_'+opt.place, opt); }, opt: { place: plc228522++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283245 = window.plc283245 || 0;
document.write('<'+'div id="placement_283245_'+plc283245+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283245, [300,120], 'placement_283245_'+opt.place, opt); }, opt: { place: plc283245++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283246 = window.plc283246 || 0;
document.write('<'+'div id="placement_283246_'+plc283246+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283246, [300,120], 'placement_283246_'+opt.place, opt); }, opt: { place: plc283246++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283247 = window.plc283247 || 0;
document.write('<'+'div id="placement_283247_'+plc283247+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283247, [300,120], 'placement_283247_'+opt.place, opt); }, opt: { place: plc283247++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 9 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc333838 = window.plc333838 || 0;
document.write('<'+'div id="placement_333838_'+plc333838+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 333838, [300,120], 'placement_333838_'+opt.place, opt); }, opt: { place: plc333838++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Jul 1 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462903 = window.pid462903 || rnd;
var plc462903 = window.plc462903 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462903;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462903+';place='+(plc462903++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 2 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462904 = window.pid462904 || rnd;
var plc462904 = window.plc462904 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462904;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462904+';place='+(plc462904++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 3 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462905 = window.pid462905 || rnd;
var plc462905 = window.plc462905 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462905;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462905+';place='+(plc462905++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 4 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462906 = window.pid462906 || rnd;
var plc462906 = window.plc462906 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462906;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462906+';place='+(plc462906++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 5 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462907 = window.pid462907 || rnd;
var plc462907 = window.plc462907 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462907;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462907+';place='+(plc462907++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 6 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462908 = window.pid462908 || rnd;
var plc462908 = window.plc462908 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462908;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462908+';place='+(plc462908++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 7 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462909 = window.pid462909 || rnd;
var plc462909 = window.plc462909 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462909;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462909+';place='+(plc462909++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 8 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462910 = window.pid462910 || rnd;
var plc462910 = window.plc462910 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462910;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462910+';place='+(plc462910++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 9 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462911 = window.pid462911 || rnd;
var plc462911 = window.plc462911 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462911;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462911+';place='+(plc462911++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 10 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462912 = window.pid462912 || rnd;
var plc462912 = window.plc462912 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462912;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462912+';place='+(plc462912++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 11 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462913 = window.pid462913 || rnd;
var plc462913 = window.plc462913 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462913;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462913+';place='+(plc462913++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 12 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462914 = window.pid462914 || rnd;
var plc462914 = window.plc462914 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462914;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462914+';place='+(plc462914++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 13 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462915 = window.pid462915 || rnd;
var plc462915 = window.plc462915 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462915;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462915+';place='+(plc462915++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 14 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462916 = window.pid462916 || rnd;
var plc462916 = window.plc462916 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462916;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462916+';place='+(plc462916++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 15 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462917 = window.pid462917 || rnd;
var plc462917 = window.plc462917 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462917;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462917+';place='+(plc462917++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 16 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462918 = window.pid462918 || rnd;
var plc462918 = window.plc462918 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462918;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462918+';place='+(plc462918++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 17 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462919 = window.pid462919 || rnd;
var plc462919 = window.plc462919 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462919;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462919+';place='+(plc462919++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 18 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462921 = window.pid462921 || rnd;
var plc462921 = window.plc462921 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462921;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462921+';place='+(plc462921++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 19 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462922 = window.pid462922 || rnd;
var plc462922 = window.plc462922 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462922;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462922+';place='+(plc462922++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 20 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462923 = window.pid462923 || rnd;
var plc462923 = window.plc462923 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462923;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462923+';place='+(plc462923++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 21 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462924 = window.pid462924 || rnd;
var plc462924 = window.plc462924 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462924;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462924+';place='+(plc462924++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><!-- Jul 22 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid462925 = window.pid462925 || rnd;
var plc462925 = window.plc462925 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=462925;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid462925+';place='+(plc462925++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
<section id="block-block-12" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner SIST [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228526 = window.plc228526 || 0;
document.write('<'+'div id="placement_228526_'+plc228526+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228526, [300,120], 'placement_228526_'+opt.place, opt); }, opt: { place: plc228526++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-maritimt-custom-mm-subsection-sidebar" class="block block-maritimt-custom clearfix">

      
  <div class="box-shadow"><ul class="nav"><li ><a href="/nb/maritimt-magasin?subsection=19255">Akvakultur</a></li><li ><a href="/nb/maritimt-magasin?subsection=19254">Næringsliv</a></li><li ><a href="/nb/maritimt-magasin?subsection=19250">Cruise</a></li><li ><a href="/nb/maritimt-magasin?subsection=19262">Innenriks</a></li><li ><a href="/nb/maritimt-magasin?subsection=19256">Utdanning</a></li><li ><a href="/nb/maritimt-magasin?subsection=19261">Arbeidsliv</a></li><li ><a href="/nb/maritimt-magasin?subsection=19259">Miljø</a></li><li ><a href="/nb/maritimt-magasin?subsection=19253">Utstyr</a></li><li ><a href="/nb/maritimt-magasin?subsection=19260">Fiskeri</a></li><li ><a href="/nb/maritimt-magasin?subsection=19251">Offshore</a></li><li ><a href="/nb/maritimt-magasin?subsection=19264">Ordre</a></li><li ><a href="/nb/maritimt-magasin?subsection=19258">Forskning</a></li><li ><a href="/nb/maritimt-magasin?subsection=19252">Sjømat</a></li><li ><a href="/nb/maritimt-magasin?subsection=19257">Tjenester</a></li><li ><a href="/nb/maritimt-magasin?subsection=19249">Shipping</a></li><li class="views-row-last"><a href="/nb/maritimt-magasin?subsection=19263">Utenriks</a></li></ul></div>
</section>
<section id="block-block-14" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebar fourth (Maritimt Magasin) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215770 = window.plc215770 || 0;
document.write('<'+'div id="placement_215770_'+plc215770+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215770, [300,120], 'placement_215770_'+opt.place, opt); }, opt: { place: plc215770++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-popular-articles-block-2" class="block block-views clearfix">

        <h2 class="block-title">MEST LEST</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 block-content box-shadow view-dom-id-3e7e3bfdbc9738480d03984ee6058042">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/maritimt-magasin/veidekke-vil-ga-sjoveien">Veidekke vil gå sjøveien</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/green-yard-kleven-skal-bygge-om-hurtigruteskip"> Green Yard Kleven skal bygge om hurtigruteskip</a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/maritimt-magasin/solvtrans-velger-siste-generasjon-av-cat-3500"> Sølvtrans velger siste generasjon av Cat 3500</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/solvtrans-kontraherer-ved-myklebust-igjen">Sølvtrans kontraherer ved Myklebust igjen</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/maritimt-magasin/over-20-nye-ordrer">Over 20 nye ordrer!</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2021 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="https://maritimt.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://maritimt.com/sites/default/files/js/js_hlmKK9mcPtiae29swFhB9N17dwUCPC-EzKkLTMlv8xw.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
