<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="588682914668426" />
<link rel="shortcut icon" href="https://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Klaipeda sikter mot å bli den blå økonomiens hovedstad i Baltikum" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://maritimt.com/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" />
<link rel="shortlink" href="https://maritimt.com/nb/node/7788" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://maritimt.com/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" />
<meta property="og:title" content="Konferanse i Klaipeda i september" />
<meta property="og:description" content="Klaipeda sikter mot å bli den blå økonomiens hovedstad i Baltikum" />
<meta property="og:updated_time" content="2022-09-06T14:46:03+02:00" />
<meta property="og:image" content="https://maritimt.com/sites/default/files/article/images/webversion-1.jpeg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2022-09-06T14:42:15+02:00" />
<meta property="article:modified_time" content="2022-09-06T14:46:03+02:00" />
	<title>Konferanse i Klaipeda i september | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_14uUohcMpDyKdtufbJ4Ugyeg23BDLFARopp1r7Ab4gs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_LqvDX2jxXX1Nnwud6xYMl-x0FC-5Y-0wHcLVTPMcr7M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_GyAzaBJnWVu2H56dJaYaja-inzsF4zLkhYCqCuaT60s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_N9qgp_6CcoXOzO6R4QPSUB7Qw9dWx5ghHfCyv5aBtfk.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="https://maritimt.com/sites/default/files/js/js_Pt6OpwTd6jcHLRIjrE-eSPLWMxWDkcyYrPTIrXDSON0.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_8cesDs51kIWO42f3ZOLrsAfi9EEUt1q0P0uHVRja86Y.js"></script>
<script src="https://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://maritimt.com/sites/default/files/js/js_E23WK0LnKMUGYetV55mIO6Ds2tzwXPliPwV6ksoz-D0.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/js/bootstrap.min.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_lNued8VAniE2w6icSx_bV7ZAXUFRvSGNhoi77PkaVoE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://maritimt.com/sites/default/files/js/js_MxpH2zzPppk-WHydOe9ahvZ3_Jx96z9N2xkRino13F8.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_ZFO9BdNDwiEhsw986bDbh4eUSnRSNMOorSc0QR2HHYU.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_HLPhb-4bikD-LUuPzbETxbQEEcA_-TOZ5n-OJjnyYLY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-7788 node-type-article magazine-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-md-9">
              <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner venstre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467898 = window.pid467898 || rnd;
var plc467898 = window.plc467898 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467898;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467898+';place='+(plc467898++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
        <div class="col-md-3">
              <div class="region region-header-right">
    <section id="block-block-25" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner høyre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467899 = window.pid467899 || rnd;
var plc467899 = window.plc467899 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467899;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467899+';place='+(plc467899++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
      </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
					                        <div class="nav-header visible-xs">
                            <div class="additional-menu">

                            </div>
                            <div class="user-login clearfix">
                                <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first active"><a href="/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" class="language-link active" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en" class="language-link locale-untranslated" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
                              <a href="/nb/user/login">Logg på</a>                            </div>
                        </div>
					                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf ship-reviews"><a href="/nb/batomtaler">Båtomtaler</a></li>
<li class="leaf active-trail magazine-reviews active opened"><a href="/nb/maritimt-magasin" class="active active-trail">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf magazine-reviews"><a href="/nb/archive">Utgaver</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                               
                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2022 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
			<div class="utility-block">
			  <div class="font-variation hidden-xs">
				 <span class="font-decrease icon">A-</span>
				 <span class="font-increase icon">A+</span>
			  </div>
			  				 <div class="searchform-popup">
					<a class="search-toggle"><span class="icon search-icon"></span></a>
					<form class="searchform" action="/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-dcr_5yejIIJXbK9jSf7qa0a3II2J8Mr2vDp0NSUTwfE" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>				 </div><!-- /.searchform-popup -->
			  	
				<div class="user-login hidden-xs">
					 <a href="/nb/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Logg på">Logg på</a>                       <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first active"><a href="/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" class="language-link active" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en" class="language-link locale-untranslated" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
				</div>

			</div>
		
			         
		</div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!--  Mobil Toppbanner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">MARITIMT</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">Konferanse i Klaipeda i september</h1>
      <div class="date">
			Publisert: 06.09.2022 kl. 14.42			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="https://maritimt.com/sites/default/files/article/images/webversion-1.jpeg" title="Panoramic view of the port and city of Klaipeda, Lithuania (Photo: Andrius Kundrotas)" class="colorbox" data-colorbox-gallery="gallery-all-fiUTzCewT8k" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Panoramic view of the port and city of Klaipeda, Lithuania (Photo: Andrius Kundrotas)&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/large/public/article/images/webversion-1.jpeg?itok=d4W5mC2z&amp;c=c30a70460438b571401396f975aed8cd" alt="Panoramic view of the port and city of Klaipeda, Lithuania (Photo: Andrius Kundrotas)" title="" /></a>              <div class="photo-credits">Panoramic view of the port and city of Klaipeda, Lithuania (Photo: Andrius Kundrotas)</div>
          </div>
	 <div class="advertisement">
			<section id="block-block-5" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459888 = window.pid459888 || rnd;
var plc459888 = window.plc459888 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459888;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459888+';place='+(plc459888++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-18" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215763 = window.plc215763 || 0;
document.write('<'+'div id="placement_215763_'+plc215763+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215763, [300,120], 'placement_215763_'+opt.place, opt); }, opt: { place: plc215763++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			
		 </div>	     <div class="c-content">
		     
        <p><strong>Den dynamiske litauiske havnebyen forbereder seg på å vise alt den har å tilby som en ideell, forretningsvennlig destinasjon for nordiske investorer og leverandører av maritime løsninger som ønsker å utvide rekkevidden sin, går det frem av en pressemelding.</strong></p>

<p>15.–16. september skal Klaipeda Manifesto: Blue Economy Conference holdes. Det to dagers arrangementet vil dele innsikter om havnæringenes status i Baltikum og utforske muligheter for Klaipedas fremtidige vekst som en av Europas ledende byer innenfor den blå økonomien.</p>

<p>– Målet er å styrke bevisstheten om den sterke maritime klyngen vår og fordelene vi kan tilby som et kostnadsgunstig og lett tilgjengelig senter for maritime virksomheter, sier Diana Manko, Head of Business i byutviklingsorganet Klaipeda ID.<br />
Ifølge EUs Blå økonomi-rapport 2022 står den maritime næringen, inkludert transport, havner, fiskerier, havbruk og kystturisme, for 4,45 millioner direkte arbeidsplasser i EU og genererer nærmere 670 milliarder euro i årsomsetning. – Klaipedas beliggenhet er perfekt for alle som ønsker å utnytte muligheter i denne voksende sektoren som er så viktig for menneskelig velferd og velstand, tilføyer Manko.</p>

<p><strong>Omfattende program</strong><br />
Konferansen vil fokusere på samarbeidsmuligheter mellom Skandinavia og de baltiske landene, utforske den blå økonomiens potensial og skape en plattform for nettverksbygging for investorer og virksomheter.</p>

<p>&nbsp;– På Klaipeda Manifesto vil ledende beslutningstakere, akademiske forskere og bedrifter komme sammen for å utveksle erfaringer og resultater vedrørende alle sider av den blå økonomien. Konferansen sørger også for en utmerket tverrfaglig plattform der forskere, praktikere og representanter fra utdanningssektoren får anledning til å presentere og diskutere de nyeste innovasjonene, trendene og problemene. Alt i alt vil det være en glimrende mulighet til å drøfte praktiske utfordringer og løsninger for den blå økonomien og blå vekst, sier Manko.</p>

<p>På konferansen stiller over 200 deltakere fra Norge og Litauen og over 30 fremtredende foredragsholdere, og det skal gjennomføres tre grundige paneldiskusjoner. På dagsorden står følgende ni hovedtemaer: produksjon av og handel med sjømat, fornybar energi, blågrønn økonomisk politikk, maritime oppstartsbedrifter, cybersikkerhet, digitalisering og maritim teknologi, investering og baltiske enhjørninger innen den blå økonomien.<br />
For å gjøre det enklere å delta vil arrangørene av Klaipeda Manifesto gjøre det mulig og også delta digitalt. Det vil gjennomføres som et hybridarrangement der de som ikke har anledning til å møte opp på de fysiske tilstelningene i Klaipedas «kulturfabrikk», kan delta på nettet. Kapasiteten for fysisk deltakelse er begrenset, og plassene vil fylles opp i påmeldingsrekkefølge. Arrangementet er gratis, men påmelding er obligatorisk, heter det i meldingen.</p>

<p><strong>Mange fordeler&nbsp;</strong><br />
Klaipedas visjon er å bli et globalt anerkjent senter for den blå økonomien, og skal tilby hurtige løsninger og være det beste stedet å bo, arbeide og investere i den baltiske regionen. – Ifølge Klaipedas økonomiske utviklingsstrategi og handlingsplan frem mot 2030 har Klaipeda kapasitet til å tilby tjenester og utvikle avanserte teknologier for å fremme den blå økonomien sammen med nordiske partnere. Jobben vår er å gi råd om hvordan man etablerer seg, kobler seg til økosystemet og får tilgang til incentivordninger, sier Manko.</p>

<p><strong>Gode kommunikasjoner</strong><br />
Klaipeda har svært gode transportforbindelser. Palanga International Airport betjener forretningssentre i Skandinavia og Europa, mens Klaipeda havn er den fremste EU-havnen i Baltikum med tanke på skipsfartsvolumer. Som Litauens viktigste skipshavn har den plass til store skip av alle slag, og har satset sterkt på papirløse fortollingsprosedyrer og fleksible lastetariffer og havneavgifter. Både produksjon, logistikk og skipsbygging drar fordel av de isfrie tjenestene som leveres døgnkontinuerlig 365 dager i året.<br />
Klaipeda er også den mest vellykkede frie økonomiske sonen i Baltikum, med fleksible og raske prosesser, spesielle skattefordeler og en konstant tilgang på ledige tomter og anlegg.<br />
<br />
Den voksende havvindsektoren i Baltikum gir også mange muligheter for maritime leverandører. Landbaserte vindparker er allerede en stor kilde til fornybar energi i Litauen, og i juni kunngjorde regjeringen lokaliseringen av en 700 megawatts vindpark utenfor kysten med potensial til å dekke nesten 25 prosent av landets samlede kraftbehov. Anbudsprosessen skal gjennomføres tidlig i 2023, med mål om at byggearbeidene skal være fullført innen 2030.</p>

<p><strong>Samarbeid på tvers av grenser</strong><br />
Vertskap for Klaipeda Manifesto er Klaipeda ID og den norske ambassaden i Vilnius, i samarbeid med Klaipeda universitet, Association Klaipeda Region, Klaipeda forsknings- og teknologipark, det norsk-litauiske handelskammeret i Vilnius og Litauens handelskammer i Oslo samt Shipping &amp; Offshore Network, også det i Oslo.</p>

<p>– Ved å bygge på de sterke båndene mellom landene våre håper vi å løfte frem Klaipedas uutnyttede potensial som en kostnadsgunstig og praktisk forretningsdestinasjon. Det er mye å oppdage, sier daglig leder i Shipping &amp; Offshore Network, Tom O. Kleppestø, som understreker at flere hundre norske bedrifter allerede er aktive i Litauen.</p>
		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 2 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459921 = window.pid459921 || rnd;
var plc459921 = window.plc459921 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459921;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459921+';place='+(plc459921++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      		
				
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="https://maritimt.com/sites/default/files/pictures/picture-62-1481717005.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">Asbjørg Giske  </h4>
					  							<p>asbjorg[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>


</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow" style="margin-bottom: 3.5rem">
	<div class="comment-box">
		<div class="fb-comments"  href="https://maritimt.com/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" data-href="https://maritimt.com/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>

<div class="advertisement">
            <section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 3 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459922 = window.pid459922 || rnd;
var plc459922 = window.plc459922 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459922;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459922+';place='+(plc459922++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

            <section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

        </div>
</section>
<section id="block-views-similarterms-block-1" class="block block-views clearfix">

        <h2 class="block-title">Relaterte artikler</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-d54d13d81e827164b03051d5a0c4e21a">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/medstraum-ship-year"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/webms-medstraum.jpg?itok=_ycNGI31" alt="Medstraum. Foto: Marius Knutsen/Maritime Cleantech" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/medstraum-ship-year">Medstraum Ship of The Year</a></h3>
		<div class="timeago">2 dager siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/mange-nye-ordrer-til-skarsvag-boats"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/screen_shot_2020-11-10_at_17.33.47.png?itok=cnqpiwtV" alt="" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/mange-nye-ordrer-til-skarsvag-boats">Mange nye ordrer til Skarsvåg Boats</a></h3>
		<div class="timeago">1 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/brodrene-aa-og-sletta-verft-med-nye-ordrer"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/screen_shot_2020-09-16_at_13.53.19.png?itok=gSI9uSqe" alt="" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/brodrene-aa-og-sletta-verft-med-nye-ordrer">Brødrene Aa og Sletta Verft med nye ordrer</a></h3>
		<div class="timeago">1 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/salthammer-og-got-skogsoy-med-nye-ordrer"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/screen_shot_2020-07-17_at_11.54.52.png?itok=14a8ZG2D" alt="" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/salthammer-og-got-skogsoy-med-nye-ordrer">Salthammer og GOT Skogsøy med nye ordrer</a></h3>
		<div class="timeago">2 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/jostein-albert-fremtiden-er-her"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/jostein_albert.jpg?itok=mipv7wf_" alt="Foto: Nordlaks" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/jostein-albert-fremtiden-er-her">Jostein Albert - Fremtiden er her</a></h3>
		<div class="timeago">2 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/flere-verft-med-nye-ordrer"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/screen_shot_2020-06-30_at_12.19.56.png?itok=Lm-d8nZX" alt="" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/flere-verft-med-nye-ordrer">Flere verft med nye ordrer</a></h3>
		<div class="timeago">2 år siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>
<div class="advertisement" >
			<section id="block-block-23" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442590 = window.plc442590 || 0;
document.write('<'+'div id="placement_442590_'+plc442590+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442590, [942,480], 'placement_442590_'+opt.place, opt); }, opt: { place: plc442590++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442591 = window.plc442591 || 0;
document.write('<'+'div id="placement_442591_'+plc442591+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442591, [942,240], 'placement_442591_'+opt.place, opt); }, opt: { place: plc442591++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442592 = window.plc442592 || 0;
document.write('<'+'div id="placement_442592_'+plc442592+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442592, [942,120], 'placement_442592_'+opt.place, opt); }, opt: { place: plc442592++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-24" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
  </div>
				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-10" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Saker 300x240 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215766 = window.plc215766 || 0;
document.write('<'+'div id="placement_215766_'+plc215766+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215766, [300,240], 'placement_215766_'+opt.place, opt); }, opt: { place: plc215766++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221400 = window.plc221400 || 0;
document.write('<'+'div id="placement_221400_'+plc221400+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221400, [300,240], 'placement_221400_'+opt.place, opt); }, opt: { place: plc221400++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221401 = window.plc221401 || 0;
document.write('<'+'div id="placement_221401_'+plc221401+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221401, [300,240], 'placement_221401_'+opt.place, opt); }, opt: { place: plc221401++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221402 = window.plc221402 || 0;
document.write('<'+'div id="placement_221402_'+plc221402+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221402, [300,240], 'placement_221402_'+opt.place, opt); }, opt: { place: plc221402++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528334 = window.plc528334 || 0;
document.write('<'+'div id="placement_528334_'+plc528334+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528334, [300,240], 'placement_528334_'+opt.place, opt); }, opt: { place: plc528334++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528335 = window.plc528335 || 0;
document.write('<'+'div id="placement_528335_'+plc528335+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528335, [300,240], 'placement_528335_'+opt.place, opt); }, opt: { place: plc528335++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528336 = window.plc528336 || 0;
document.write('<'+'div id="placement_528336_'+plc528336+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528336, [300,240], 'placement_528336_'+opt.place, opt); }, opt: { place: plc528336++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528337 = window.plc528337 || 0;
document.write('<'+'div id="placement_528337_'+plc528337+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528337, [300,240], 'placement_528337_'+opt.place, opt); }, opt: { place: plc528337++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 9 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528338 = window.plc528338 || 0;
document.write('<'+'div id="placement_528338_'+plc528338+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528338, [300,240], 'placement_528338_'+opt.place, opt); }, opt: { place: plc528338++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 10 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528339 = window.plc528339 || 0;
document.write('<'+'div id="placement_528339_'+plc528339+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528339, [300,240], 'placement_528339_'+opt.place, opt); }, opt: { place: plc528339++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 11 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528345 = window.plc528345 || 0;
document.write('<'+'div id="placement_528345_'+plc528345+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528345, [300,240], 'placement_528345_'+opt.place, opt); }, opt: { place: plc528345++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 12 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528346 = window.plc528346 || 0;
document.write('<'+'div id="placement_528346_'+plc528346+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528346, [300,240], 'placement_528346_'+opt.place, opt); }, opt: { place: plc528346++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 13 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528347 = window.plc528347 || 0;
document.write('<'+'div id="placement_528347_'+plc528347+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528347, [300,240], 'placement_528347_'+opt.place, opt); }, opt: { place: plc528347++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 14 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528348 = window.plc528348 || 0;
document.write('<'+'div id="placement_528348_'+plc528348+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528348, [300,240], 'placement_528348_'+opt.place, opt); }, opt: { place: plc528348++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Saker 300x240 15 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc528349 = window.plc528349 || 0;
document.write('<'+'div id="placement_528349_'+plc528349+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 528349, [300,240], 'placement_528349_'+opt.place, opt); }, opt: { place: plc528349++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-11" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215767 = window.plc215767 || 0;
document.write('<'+'div id="placement_215767_'+plc215767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215767, [300,120], 'placement_215767_'+opt.place, opt); }, opt: { place: plc215767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215768 = window.plc215768 || 0;
document.write('<'+'div id="placement_215768_'+plc215768+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215768, [300,120], 'placement_215768_'+opt.place, opt); }, opt: { place: plc215768++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221392 = window.plc221392 || 0;
document.write('<'+'div id="placement_221392_'+plc221392+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221392, [300,120], 'placement_221392_'+opt.place, opt); }, opt: { place: plc221392++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221393 = window.plc221393 || 0;
document.write('<'+'div id="placement_221393_'+plc221393+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221393, [300,120], 'placement_221393_'+opt.place, opt); }, opt: { place: plc221393++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-12" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner SIST [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228526 = window.plc228526 || 0;
document.write('<'+'div id="placement_228526_'+plc228526+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228526, [300,120], 'placement_228526_'+opt.place, opt); }, opt: { place: plc228526++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-22" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228522 = window.plc228522 || 0;
document.write('<'+'div id="placement_228522_'+plc228522+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228522, [300,120], 'placement_228522_'+opt.place, opt); }, opt: { place: plc228522++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283245 = window.plc283245 || 0;
document.write('<'+'div id="placement_283245_'+plc283245+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283245, [300,120], 'placement_283245_'+opt.place, opt); }, opt: { place: plc283245++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283246 = window.plc283246 || 0;
document.write('<'+'div id="placement_283246_'+plc283246+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283246, [300,120], 'placement_283246_'+opt.place, opt); }, opt: { place: plc283246++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283247 = window.plc283247 || 0;
document.write('<'+'div id="placement_283247_'+plc283247+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283247, [300,120], 'placement_283247_'+opt.place, opt); }, opt: { place: plc283247++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 9 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc333838 = window.plc333838 || 0;
document.write('<'+'div id="placement_333838_'+plc333838+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 333838, [300,120], 'placement_333838_'+opt.place, opt); }, opt: { place: plc333838++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-maritimt-custom-mm-subsection-sidebar" class="block block-maritimt-custom clearfix">

      
  <div class="box-shadow"><ul class="nav"><li ><a href="/nb/maritimt-magasin?subsection=19255">Akvakultur</a></li><li ><a href="/nb/maritimt-magasin?subsection=19254">Næringsliv</a></li><li ><a href="/nb/maritimt-magasin?subsection=19262">Innenriks</a></li><li ><a href="/nb/maritimt-magasin?subsection=19256">Utdanning</a></li><li ><a href="/nb/maritimt-magasin?subsection=19261">Arbeidsliv</a></li><li ><a href="/nb/maritimt-magasin?subsection=19259">Miljø</a></li><li ><a href="/nb/maritimt-magasin?subsection=19253">Utstyr</a></li><li ><a href="/nb/maritimt-magasin?subsection=19260">Fiskeri</a></li><li ><a href="/nb/maritimt-magasin?subsection=19251">Offshore</a></li><li ><a href="/nb/maritimt-magasin?subsection=19264">Ordre</a></li><li ><a href="/nb/maritimt-magasin?subsection=19258">Forskning</a></li><li ><a href="/nb/maritimt-magasin?subsection=19252">Sjømat</a></li><li ><a href="/nb/maritimt-magasin?subsection=19257">Tjenester</a></li><li ><a href="/nb/maritimt-magasin?subsection=19249">Shipping</a></li><li ><a href="/nb/maritimt-magasin?subsection=19250">Transport</a></li><li class="views-row-last"><a href="/nb/maritimt-magasin?subsection=19263">Utenriks</a></li></ul></div>
</section>
<section id="block-block-14" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebar fourth (Maritimt Magasin) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215770 = window.plc215770 || 0;
document.write('<'+'div id="placement_215770_'+plc215770+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215770, [300,120], 'placement_215770_'+opt.place, opt); }, opt: { place: plc215770++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-popular-articles-block-2" class="block block-views clearfix">

        <h2 class="block-title">MEST LEST</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 block-content box-shadow view-dom-id-111938a32bd58dd5ef4b685794a82a80">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/maritimt-magasin/equinor-med-nytt-havovervakningssystem">Equinor med nytt havovervåkningssystem</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/havyard-med-stx-kontrakt">Havyard med STX-kontrakt</a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/maritimt-magasin/medstraum-ship-year">Medstraum Ship of The Year</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/konferanse-i-klaipeda-i-september" class="active">Konferanse i Klaipeda i september</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/maritimt-magasin/proas-nytt-navn-pa-listen">Proas – nytt navn på listen</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2022 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="https://maritimt.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://maritimt.com/sites/default/files/js/js_rQCCSQ0u-J23rG9wOXM86LGYwZfQoolrsMjeJhToCbs.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
