<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="588682914668426" />
<meta name="description" content="Samarbeider om ferdigstilling av PSV." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://maritimt.com/nb/maritimt-magasin/norske-verft-i-samarbeid" />
<link rel="shortlink" href="https://maritimt.com/nb/node/6275" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://maritimt.com/nb/maritimt-magasin/norske-verft-i-samarbeid" />
<meta property="og:title" content="To norske verft i samarbeid" />
<meta property="og:description" content="Samarbeider om ferdigstilling av PSV." />
<meta property="og:updated_time" content="2020-02-07T11:19:29+01:00" />
<meta property="og:image" content="https://maritimt.com/sites/default/files/article/images/bilde_1_10.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2020-02-07T11:19:29+01:00" />
<meta property="article:modified_time" content="2020-02-07T11:19:29+01:00" />
	<title>To norske verft i samarbeid | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_14uUohcMpDyKdtufbJ4Ugyeg23BDLFARopp1r7Ab4gs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_ZVF4VlIw3NfCAO0r4lupFlARNZCquK_bzuSbO67ox6E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_xOsi8oqJo2RJWe_tmEhmYQ4F-FAPtaJd-fELPrGhF68.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0a1f3f;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_4ufbJkaosrrQ7TFS3SgrmaiAh2_n2NnVzLoGEiTgD9w.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="https://maritimt.com/sites/default/files/js/js_bSE4kLArYNtfJBGI9d9JQEN8qBHomO5uZpEqZtKhne0.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_8cesDs51kIWO42f3ZOLrsAfi9EEUt1q0P0uHVRja86Y.js"></script>
<script src="https://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://maritimt.com/sites/default/files/js/js_zZFOfaPHIdelvJABtsaVYSRU-DpcYx6MKuqQbuQ7pUo.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/js/bootstrap.min.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_hCXgvJ1Eyu0JoLoGIb4acBJSS2jRawl71fRRrxuos7g.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://maritimt.com/sites/default/files/js/js_v1osEGfLqlgkQXg5pObSkkDU01x1KmLs9Y3zh-lCCsw.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_bC04j-DlElLKBch51NCth3vedpa91sow__QcGllW7o4.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_HLPhb-4bikD-LUuPzbETxbQEEcA_-TOZ5n-OJjnyYLY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-6275 node-type-article magazine-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
        <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!--  Toppbanner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc214745 = window.plc214745 || 0;
document.write('<'+'div id="placement_214745_'+plc214745+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 214745, [1262,120], 'placement_214745_'+opt.place, opt); }, opt: { place: plc214745++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
  </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
					                        <div class="nav-header visible-xs">
                            <div class="additional-menu">

                            </div>
                            <div class="user-login clearfix">
                              <a href="/nb/user/login">Logg på</a>                            </div>
                        </div>
					                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf ship-reviews"><a href="/nb/batomtaler">Båtomtaler</a></li>
<li class="leaf active-trail magazine-reviews active opened"><a href="/nb/maritimt-magasin" class="active active-trail">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                               
                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2020 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
			<div class="utility-block">
			  <div class="font-variation hidden-xs">
				 <span class="font-decrease icon">A-</span>
				 <span class="font-increase icon">A+</span>
			  </div>
			  				 <div class="searchform-popup">
					<a class="search-toggle"><span class="icon search-icon"></span></a>
					<form class="searchform" action="/nb/maritimt-magasin/norske-verft-i-samarbeid" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-OOJc4GbJnfgqLkEzyMIHWPXj2mU0mRj8IXfmpNLiy2g" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>				 </div><!-- /.searchform-popup -->
			  	
				<div class="user-login hidden-xs">
					 <a href="/nb/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Logg på">Logg på</a>				</div>
			</div>
		
			         
		</div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!-- Top banner (mobile) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">MARITIMT</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">To norske verft i samarbeid</h1>
      <div class="date">
			Publisert: 07.02.2020 kl. 11.19			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="https://maritimt.com/sites/default/files/article/images/bilde_1_10.jpg" title="Kleven Verft skal utruste og levere Atlantic Harrer, et Havyard 833 WE plattform supplyskip som en underleverandør for Havyards verft i Leirvik. Illustrasjon: Havyard" class="colorbox" data-colorbox-gallery="gallery-all-ffqDXRln3UI" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Kleven Verft skal utruste og levere Atlantic Harrer, et Havyard 833 WE plattform supplyskip som en underleverandør for Havyards verft i Leirvik. Illustrasjon: Havyard&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/large/public/article/images/bilde_1_10.jpg?itok=Rg0qMvEF" alt="Kleven Verft skal utruste og levere Atlantic Harrer, et Havyard 833 WE plattform supplyskip som en underleverandør for Havyards verft i Leirvik. Illustrasjon: Havyard" title="" /></a>              <div class="photo-credits">Kleven Verft skal utruste og levere Atlantic Harrer, et Havyard 833 WE plattform supplyskip som en underleverandør for Havyards verft i Leirvik. Illustrasjon: Havyard</div>
          </div>
	 <div class="advertisement">
			<section id="block-block-5" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221071 = window.plc221071 || 0;
document.write('<'+'div id="placement_221071_'+plc221071+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221071, [942,480], 'placement_221071_'+opt.place, opt); }, opt: { place: plc221071++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221072 = window.plc221072 || 0;
document.write('<'+'div id="placement_221072_'+plc221072+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221072, [942,240], 'placement_221072_'+opt.place, opt); }, opt: { place: plc221072++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc254988 = window.plc254988 || 0;
document.write('<'+'div id="placement_254988_'+plc254988+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 254988, [942,120], 'placement_254988_'+opt.place, opt); }, opt: { place: plc254988++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-18" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215763 = window.plc215763 || 0;
document.write('<'+'div id="placement_215763_'+plc215763+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215763, [300,120], 'placement_215763_'+opt.place, opt); }, opt: { place: plc215763++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			
		 </div>	     <div class="c-content">
		     
        <strong>Kleven Verft skal utruste, teste og levere et Havyard 833 WE plattform supplyskip (PSV) som underleverandør for Havyard sitt verft i Leirvik.</strong><br />
<br />
Forsinkelser på tidligere byggeprosjekter ved verftet i Leirvik har gitt ringvirkninger for gjennomføring av den gjenværende ordreboken, og dermed et behov for å ta ned belastningen på anlegget i Leirvik.<br />
<br />
For å sikre ferdigstillelse av pågående prosjekt uten vesentlige forsinkelser, er det besluttet at ferdigstilling av bygg 126, som skal leveres til det kanadiske rederiet Atlantic Towing, settes bort til Kleven som en underleverandør til verftet i Leirvik, heter det i en pressemelding.<br />
<br />
Kontrakten inngår som en del av den totalløsning det jobbes med for å ferdigstille resterende ordrebok ved Havyard sitt verft, totalt 7 nybygg (fase 2). Havyard meldte tidlig i desember 2019 om inngåelse av avtaler som sikrer ferdigstillelse av de skip som allerede var under utrustning ved verftet (fase 1).<br />
<br />
Havyard har vært i dialog med ulike verft, og det er nå forhandlet frem en kontrakt med Kleven Verft som sikrer begges interesser.&nbsp;Avtalen er todelt, og den første delen med planlegging og forprosjektet er i gang. Endelig kontrakt for del to av avtalen vil bli avklart om noen uker, når forprosjektet er ferdig.<br />
<br />
Skipet som Kleven Verft skal utruste og bygge ferdig for Havyard, er en energieffektiv PSV med stor lastekapasitet, 1000 kvadratmeter arbeidsdekk og innredning for 54 personer. PSV’en vil blant annet få isklasse ICE-1B for operasjon i kalde farvann, og en 650 kW batteripakke vil sørge for lavt dieselforbruk. PSV’en skal bli levert til det kanadiske rederiet Atlantic Towing.<br />
<br />
Arbeidet ved Kleven Verft starter i februar, med overlevering til kunden i løpet av sommeren 2020.<br />
<br />
<br />
<br />
&nbsp;		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc323829 = window.plc323829 || 0;
document.write('<'+'div id="placement_323829_'+plc323829+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 323829, [942,480], 'placement_323829_'+opt.place, opt); }, opt: { place: plc323829++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc318070 = window.plc318070 || 0;
document.write('<'+'div id="placement_318070_'+plc318070+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 318070, [942,240], 'placement_318070_'+opt.place, opt); }, opt: { place: plc318070++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc255248 = window.plc255248 || 0;
document.write('<'+'div id="placement_255248_'+plc255248+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 255248, [942,120], 'placement_255248_'+opt.place, opt); }, opt: { place: plc255248++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      		
				
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="https://maritimt.com/sites/default/files/pictures/picture-60-1481717081.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">Kurt W. Vadset  </h4>
					  							<p>kurt[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>

<div class="advertisement">
			<section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc323830 = window.plc323830 || 0;
document.write('<'+'div id="placement_323830_'+plc323830+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 323830, [942,480], 'placement_323830_'+opt.place, opt); }, opt: { place: plc323830++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc323831 = window.plc323831 || 0;
document.write('<'+'div id="placement_323831_'+plc323831+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 323831, [942,240], 'placement_323831_'+opt.place, opt); }, opt: { place: plc323831++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc318077 = window.plc318077 || 0;
document.write('<'+'div id="placement_318077_'+plc318077+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 318077, [942,120], 'placement_318077_'+opt.place, opt); }, opt: { place: plc318077++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow">
	<div class="comment-box">
		<div class="fb-comments"  href="https://maritimt.com/nb/maritimt-magasin/norske-verft-i-samarbeid" data-href="https://maritimt.com/nb/maritimt-magasin/norske-verft-i-samarbeid" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>
</section>
<section id="block-views-similarterms-block-1" class="block block-views clearfix">

        <h2 class="block-title">Relaterte artikler</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-67cb5433eded2a611754d5fe087a7971">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/havyard-naermere-hydrogenlosning"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/bilde_1_9.jpg?itok=XPeR90bL" alt="Illustrasjon av skipets fremdriftssystemer med LH2 tank og brenselceller integrert. Ill: Havyard" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/havyard-naermere-hydrogenlosning">Havyard nærmere hydrogenløsning</a></h3>
		<div class="timeago">3 måneder siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/mmc-gar-offshore-og-trenger-mer-folk"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/mmc-030212.jpg?itok=rv5vxu0O" alt="Børge Gjelseth, Jan Frågodt, Roger Paul Hauge, Terje Gjelseth og Håvard Gjelseth " /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/mmc-gar-offshore-og-trenger-mer-folk">MMC går offshore og trenger mer folk</a></h3>
		<div class="timeago">8 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/stor-internasjonal-kontrakt-til-uptime"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/bps-greater-tortue-ahmeyim-lng-hub-terminal-1.jpg?itok=3dddxlCY" alt="Uptime skal levere gangveiløsninger BPs LNG-prosjekt, lokalisert 10 km utenfor kysten av Senegal og Mauritania. Ill: Uptime" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/stor-internasjonal-kontrakt-til-uptime">Stor internasjonal kontrakt til Uptime</a></h3>
		<div class="timeago">2 dager siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>

</section>
  </div>

				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-10" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215766 = window.plc215766 || 0;
document.write('<'+'div id="placement_215766_'+plc215766+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215766, [300,240], 'placement_215766_'+opt.place, opt); }, opt: { place: plc215766++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221400 = window.plc221400 || 0;
document.write('<'+'div id="placement_221400_'+plc221400+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221400, [300,240], 'placement_221400_'+opt.place, opt); }, opt: { place: plc221400++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221401 = window.plc221401 || 0;
document.write('<'+'div id="placement_221401_'+plc221401+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221401, [300,240], 'placement_221401_'+opt.place, opt); }, opt: { place: plc221401++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221402 = window.plc221402 || 0;
document.write('<'+'div id="placement_221402_'+plc221402+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221402, [300,240], 'placement_221402_'+opt.place, opt); }, opt: { place: plc221402++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-11" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215767 = window.plc215767 || 0;
document.write('<'+'div id="placement_215767_'+plc215767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215767, [300,120], 'placement_215767_'+opt.place, opt); }, opt: { place: plc215767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215768 = window.plc215768 || 0;
document.write('<'+'div id="placement_215768_'+plc215768+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215768, [300,120], 'placement_215768_'+opt.place, opt); }, opt: { place: plc215768++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221392 = window.plc221392 || 0;
document.write('<'+'div id="placement_221392_'+plc221392+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221392, [300,120], 'placement_221392_'+opt.place, opt); }, opt: { place: plc221392++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221393 = window.plc221393 || 0;
document.write('<'+'div id="placement_221393_'+plc221393+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221393, [300,120], 'placement_221393_'+opt.place, opt); }, opt: { place: plc221393++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-22" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228522 = window.plc228522 || 0;
document.write('<'+'div id="placement_228522_'+plc228522+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228522, [300,120], 'placement_228522_'+opt.place, opt); }, opt: { place: plc228522++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283245 = window.plc283245 || 0;
document.write('<'+'div id="placement_283245_'+plc283245+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283245, [300,120], 'placement_283245_'+opt.place, opt); }, opt: { place: plc283245++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283246 = window.plc283246 || 0;
document.write('<'+'div id="placement_283246_'+plc283246+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283246, [300,120], 'placement_283246_'+opt.place, opt); }, opt: { place: plc283246++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283247 = window.plc283247 || 0;
document.write('<'+'div id="placement_283247_'+plc283247+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283247, [300,120], 'placement_283247_'+opt.place, opt); }, opt: { place: plc283247++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 9 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc333838 = window.plc333838 || 0;
document.write('<'+'div id="placement_333838_'+plc333838+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 333838, [300,120], 'placement_333838_'+opt.place, opt); }, opt: { place: plc333838++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-12" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner SIST [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228526 = window.plc228526 || 0;
document.write('<'+'div id="placement_228526_'+plc228526+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228526, [300,120], 'placement_228526_'+opt.place, opt); }, opt: { place: plc228526++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-14" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebar fourth (Maritimt Magasin) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215770 = window.plc215770 || 0;
document.write('<'+'div id="placement_215770_'+plc215770+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215770, [300,120], 'placement_215770_'+opt.place, opt); }, opt: { place: plc215770++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-popular-articles-block-2" class="block block-views clearfix">

        <h2 class="block-title">MEST LEST</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 block-content box-shadow view-dom-id-51a99a59b8a3f6a08bdd87cf5b30a5d9">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/maritimt-magasin/norske-verft-i-samarbeid" class="active">To norske verft i samarbeid</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/meget-viktig-var-posisjon-som-bronnbatbygger">– Meget viktig for vår posisjon som brønnbåtbygger</a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/maritimt-magasin/stor-internasjonal-kontrakt-til-uptime">Stor internasjonal kontrakt til Uptime</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/ny-kontrakt-til-myklebust-verft">Ny kontrakt til Myklebust Verft</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/maritimt-magasin/har-stor-tro-pa-hybridlosninger-bulkskip">Har stor tro på hybridløsninger for bulkskip</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2020 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="https://maritimt.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://maritimt.com/sites/default/files/js/js_CM-2r9dZw-c1JfwnQy1wnSXm_1BWKL6oOvGbXkJhdjk.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
