<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="588682914668426" />
<link rel="shortcut icon" href="https://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Fjord Line and Telenor Maritime agreement for the entire fleet for onboard mobile services by five new years" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://maritimt.com/en/magasin/extending-long-standing-partnership" />
<link rel="shortlink" href="https://maritimt.com/en/node/7065" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://maritimt.com/en/magasin/extending-long-standing-partnership" />
<meta property="og:title" content="Extending long-standing partnership" />
<meta property="og:description" content="Fjord Line and Telenor Maritime agreement for the entire fleet for onboard mobile services by five new years" />
<meta property="og:updated_time" content="2021-04-15T12:00:31+02:00" />
<meta property="og:image" content="https://maritimt.com/sites/default/files/article/images/fjord-fstr-fjl-01840.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2021-04-15T12:00:31+02:00" />
<meta property="article:modified_time" content="2021-04-15T12:00:31+02:00" />
	<title>Extending long-standing partnership | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_14uUohcMpDyKdtufbJ4Ugyeg23BDLFARopp1r7Ab4gs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_LqvDX2jxXX1Nnwud6xYMl-x0FC-5Y-0wHcLVTPMcr7M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_yyJ4JEB0o1r38Izvd7WdYTfcY92g_6tG0Sv5v88MVus.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_N9qgp_6CcoXOzO6R4QPSUB7Qw9dWx5ghHfCyv5aBtfk.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="https://maritimt.com/sites/default/files/js/js_Hs9xvnwXoow-K_YEgInXO5Sf98gGNfNCMgMmcIIufck.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_8cesDs51kIWO42f3ZOLrsAfi9EEUt1q0P0uHVRja86Y.js"></script>
<script src="https://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://maritimt.com/sites/default/files/js/js_n6pokY4jAvWgPKnPzaS6n-zwmlNEROLI0YEGK_syFiE.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/js/bootstrap.min.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_YprkB8wmtbYKo6HxlvllhngxSTTm0Te0v8InyLWl1bs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://maritimt.com/sites/default/files/js/js_MxpH2zzPppk-WHydOe9ahvZ3_Jx96z9N2xkRino13F8.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_bC04j-DlElLKBch51NCth3vedpa91sow__QcGllW7o4.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_HLPhb-4bikD-LUuPzbETxbQEEcA_-TOZ5n-OJjnyYLY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-7065 node-type-article magazine-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-md-9">
              <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner venstre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467898 = window.pid467898 || rnd;
var plc467898 = window.plc467898 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467898;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467898+';place='+(plc467898++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
        <div class="col-md-3">
              <div class="region region-header-right">
    <section id="block-block-25" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner høyre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467899 = window.pid467899 || rnd;
var plc467899 = window.plc467899 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467899;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467899+';place='+(plc467899++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
      </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
					                        <div class="nav-header visible-xs">
                            <div class="additional-menu">

                            </div>
                            <div class="user-login clearfix">
                                <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first"><a href="/nb" class="language-link locale-untranslated" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en/magasin/extending-long-standing-partnership" class="language-link" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
                              <a href="/nb/user/login">Logg på</a>                            </div>
                        </div>
					                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf ship-reviews"><a href="/nb/batomtaler">Båtomtaler</a></li>
<li class="leaf active-trail magazine-reviews active opened"><a href="/nb/maritimt-magasin" class="active active-trail">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf magazine-reviews"><a href="/nb/archive">Utgaver</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                               
                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2021 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
			<div class="utility-block">
			  <div class="font-variation hidden-xs">
				 <span class="font-decrease icon">A-</span>
				 <span class="font-increase icon">A+</span>
			  </div>
			  				 <div class="searchform-popup">
					<a class="search-toggle"><span class="icon search-icon"></span></a>
					<form class="searchform" action="/nb/node/7065" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-Xi_WOZRWYdAg3EhmyGkOQWhNaF08wxJI0iG4hvDD-uQ" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>				 </div><!-- /.searchform-popup -->
			  	
				<div class="user-login hidden-xs">
					 <a href="/nb/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Logg på">Logg på</a>                       <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first"><a href="/nb" class="language-link locale-untranslated" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en/magasin/extending-long-standing-partnership" class="language-link" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
				</div>

			</div>
		
			         
		</div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!--  Mobil Toppbanner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">MARITIMT</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">Extending long-standing partnership</h1>
      <div class="date">
			Publisert: 15.04.2021 kl. 12.00			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="https://maritimt.com/sites/default/files/article/images/fjord-fstr-fjl-01840.jpg" title="Telenor Maritime will deliver 3G/4G mobile systems for Fjord FSTR and Fjord Line’s other vessels. Photo: Austal Philippines Pty/Fjord Line" class="colorbox" data-colorbox-gallery="gallery-all-pWQ43X7M1Pg" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Telenor Maritime will deliver 3G/4G mobile systems for Fjord FSTR and Fjord Line’s other vessels. Photo: Austal Philippines Pty/Fjord Line&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/large/public/article/images/fjord-fstr-fjl-01840.jpg?itok=qTGv6KEG" alt="Telenor Maritime will deliver 3G/4G mobile systems for Fjord FSTR and Fjord Line’s other vessels. Photo: Austal Philippines Pty/Fjord Line" title="" /></a>              <div class="photo-credits">Telenor Maritime will deliver 3G/4G mobile systems for Fjord FSTR and Fjord Line’s other vessels. Photo: Austal Philippines Pty/Fjord Line</div>
          </div>
	 <div class="advertisement">
			<section id="block-block-5" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459888 = window.pid459888 || rnd;
var plc459888 = window.plc459888 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459888;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459888+';place='+(plc459888++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-18" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215763 = window.plc215763 || 0;
document.write('<'+'div id="placement_215763_'+plc215763+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215763, [300,120], 'placement_215763_'+opt.place, opt); }, opt: { place: plc215763++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			
		 </div>	     <div class="c-content">
		     
        <strong>Fjord Line is continuing its successful strategic partnership with Telenor Maritime. Today, they are extending the agreement for the entire fleet for onboard mobile services by five new years. It will be five exciting years of developing and enabling new digital technologies, giving the com- pany more business opportunities and better passenger experience on board all four ships included in the agreement.</strong><br />
&nbsp;<br />
&nbsp;<br />
Speed is a strong competitive factor in the ferry business, as it is in the telecommunication industry. When Fjord Line soon puts its new super-fast catamaran FSTR into ordinary scheduled traffic between Kristiansand and Hirtshals, Telenor Maritime will deliver 3G/4G mobile systems. The vessel is fitted with high quality communication technology, ensuring all users a fast and reliable mobile connectivity. Telenor Maritime’s solutions provide passengers and crew with the same opportunities and user experience at sea as expected on land.<br />
&nbsp;<br />
<strong>COST PREDICTIBILITY</strong><br />
Though the cost of maritime mobile usage has received a lot of negative me- dia attention in the past, roaming prices have been sharply reduced in recent years and bill shocks are now history. Most of the Nordic countries’ major mobile operators offer maritime roaming packages with complete control on cost and usage. The result is control and cost predictability for the end customers.<br />
<br />
Telenor Maritime is a forward-looking and innovation-driven company; techno- logically at the forefront of providing their customers with the best solutions the market can offer. The company is driving maritime digitalisation forward and is an essential enabler in the green shift. Although a high-tech company, Telenor Maritime is deeply committed to fulfilling and delivering upon their most critical customer need: trust. Trust is proven through the availability and support from the Telenor Maritime team, as well as through the quality and high uptime of their systems. And not least through renewed agreements with loyal, satisfied customers and partners.<br />
&nbsp;<br />
<strong>GREATLY APPRECIATE  </strong><br />
"In a period of pandemic and major challenges for the ferry and cruise line companies, we greatly appreciate that our customers choose to continue their cooperation with Telenor Maritime as a partner and provider of connectivity and digital services towards the green shift," said Lars Erik Lunøe CEO at Telenor Maritime.&nbsp;<br />
<br />
"The last in a line of renewed contracts are Fjord Line, which we have had a relationship with since 2007. We thank you for the renewed trust, at the same time as we congratulate you on the new ship. We are happy and proud of every partnership agreement that is extended. It is a confirmation that a relationship is good and sustainable for both parties, and it gives us an opportunity to deliver an even higher quality of service in the future. Thank you very much, Fjord Line."<br />
&nbsp;<br />
“In 2021, Fjord Line’s brand new high-speed catamaran Fjord FSTR will be put into service between Kristiansand and Hirtshals. Telenor Maritime will equip the vessel with world-class mobile technology to the delight of passengers and crew," said Roald Rossnes<br />
CDO at Fjord Line.&nbsp;<br />
<br />
"FSTR means faster. The ship will carry passengers across the Skagerrak comfortably at high speed, with a reliable and world-class mobile coverage providing fast 3G/4G mobile broadband connections for our passengers. With this new ship, Fjord Line consolidates its leading role in the transition to the low-emission society and the maritime green shift.”		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 2 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459921 = window.pid459921 || rnd;
var plc459921 = window.plc459921 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459921;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459921+';place='+(plc459921++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      		
				
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="https://maritimt.com/sites/default/files/pictures/picture-61-1481717025.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">John Inge Vikan  </h4>
					  							<p>jiv[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>


</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow" style="margin-bottom: 3.5rem">
	<div class="comment-box">
		<div class="fb-comments"  href="https://maritimt.com/nb/node/7065" data-href="https://maritimt.com/nb/node/7065" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>

<div class="advertisement">
            <section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 3 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459922 = window.pid459922 || rnd;
var plc459922 = window.plc459922 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459922;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459922+';place='+(plc459922++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

            <section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

        </div>
</section>
<section id="block-views-similarterms-block-1" class="block block-views clearfix">

        <h2 class="block-title">Relaterte artikler</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-1e6fb008a188b5b6209862d0d5662757">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/fjord-fstr-pa-plass-i-hirtshals"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/h-419-prores-422.00_00_21_54.still005.jpg?itok=zBx2M04g&amp;c=dd05f96d368592ca163779a40e14466e" alt="Fjord FSTR er endelig på plass i Hirtshals Havn. Foto: Fjord Line." /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/fjord-fstr-pa-plass-i-hirtshals">Fjord FSTR på plass i Hirtshals</a></h3>
		<div class="timeago">4 dager siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/fjord-line-med-store-kostnadskutt"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/lav_-_ms-stavangerfjord-2018-l.jpg?itok=Vggn5F9U&amp;c=dd05f96d368592ca163779a40e14466e" alt="Fjord Lines Stavangerfjord.  Rederiet forbereder nå kraftige kostnadskutt. Foto: homas Østberg-Jacobsen/Ford Line." /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/fjord-line-med-store-kostnadskutt">Fjord Line med store kostnadskutt</a></h3>
		<div class="timeago">7 måneder siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/fjord-line-og-cldn-inn-i-fraktsamarbeid"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/bergensfjord-160216.jpg?itok=qqJp4DGX" alt="Bergensfjord i Risavika. Foto: Per Øien/Allegro Film" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/fjord-line-og-cldn-inn-i-fraktsamarbeid">Fjord Line og CLdN inn i fraktsamarbeid</a></h3>
		<div class="timeago">5 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/vogntog-sjoveien-bergen-stavanger"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/vogntog-080615.jpg?itok=4Kmd_Ekp" alt="Fjord Line" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/vogntog-sjoveien-bergen-stavanger">Vogntog sjøveien Bergen-Stavanger</a></h3>
		<div class="timeago">5 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/hurtigrutesjefen-karet-til-arets-toppleder"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/hurtigruten-090115.jpg?itok=aHTDEZSq" alt="Hurtigruten Daniel Skjeldam" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/hurtigrutesjefen-karet-til-arets-toppleder">Hurtigrutesjefen kåret til Årets toppleder</a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/ny-toppsjef-i-fjord-line"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/fjord-101214.jpg?itok=0VtF0Cyz" alt="Ingvald Fardal og Rickard Ternblom" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/ny-toppsjef-i-fjord-line">Ny toppsjef i Fjord Line</a></h3>
		<div class="timeago">6 år siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>
<div class="advertisement" >
			<section id="block-block-23" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442590 = window.plc442590 || 0;
document.write('<'+'div id="placement_442590_'+plc442590+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442590, [942,480], 'placement_442590_'+opt.place, opt); }, opt: { place: plc442590++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442591 = window.plc442591 || 0;
document.write('<'+'div id="placement_442591_'+plc442591+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442591, [942,240], 'placement_442591_'+opt.place, opt); }, opt: { place: plc442591++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442592 = window.plc442592 || 0;
document.write('<'+'div id="placement_442592_'+plc442592+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442592, [942,120], 'placement_442592_'+opt.place, opt); }, opt: { place: plc442592++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-24" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
  </div>
				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-10" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Sidebanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215766 = window.plc215766 || 0;
document.write('<'+'div id="placement_215766_'+plc215766+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215766, [300,240], 'placement_215766_'+opt.place, opt); }, opt: { place: plc215766++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221400 = window.plc221400 || 0;
document.write('<'+'div id="placement_221400_'+plc221400+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221400, [300,240], 'placement_221400_'+opt.place, opt); }, opt: { place: plc221400++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221401 = window.plc221401 || 0;
document.write('<'+'div id="placement_221401_'+plc221401+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221401, [300,240], 'placement_221401_'+opt.place, opt); }, opt: { place: plc221401++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221402 = window.plc221402 || 0;
document.write('<'+'div id="placement_221402_'+plc221402+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221402, [300,240], 'placement_221402_'+opt.place, opt); }, opt: { place: plc221402++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-11" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215767 = window.plc215767 || 0;
document.write('<'+'div id="placement_215767_'+plc215767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215767, [300,120], 'placement_215767_'+opt.place, opt); }, opt: { place: plc215767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215768 = window.plc215768 || 0;
document.write('<'+'div id="placement_215768_'+plc215768+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215768, [300,120], 'placement_215768_'+opt.place, opt); }, opt: { place: plc215768++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221392 = window.plc221392 || 0;
document.write('<'+'div id="placement_221392_'+plc221392+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221392, [300,120], 'placement_221392_'+opt.place, opt); }, opt: { place: plc221392++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221393 = window.plc221393 || 0;
document.write('<'+'div id="placement_221393_'+plc221393+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221393, [300,120], 'placement_221393_'+opt.place, opt); }, opt: { place: plc221393++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-12" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner SIST [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228526 = window.plc228526 || 0;
document.write('<'+'div id="placement_228526_'+plc228526+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228526, [300,120], 'placement_228526_'+opt.place, opt); }, opt: { place: plc228526++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-22" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228522 = window.plc228522 || 0;
document.write('<'+'div id="placement_228522_'+plc228522+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228522, [300,120], 'placement_228522_'+opt.place, opt); }, opt: { place: plc228522++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283245 = window.plc283245 || 0;
document.write('<'+'div id="placement_283245_'+plc283245+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283245, [300,120], 'placement_283245_'+opt.place, opt); }, opt: { place: plc283245++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283246 = window.plc283246 || 0;
document.write('<'+'div id="placement_283246_'+plc283246+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283246, [300,120], 'placement_283246_'+opt.place, opt); }, opt: { place: plc283246++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283247 = window.plc283247 || 0;
document.write('<'+'div id="placement_283247_'+plc283247+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283247, [300,120], 'placement_283247_'+opt.place, opt); }, opt: { place: plc283247++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 9 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc333838 = window.plc333838 || 0;
document.write('<'+'div id="placement_333838_'+plc333838+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 333838, [300,120], 'placement_333838_'+opt.place, opt); }, opt: { place: plc333838++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-14" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebar fourth (Maritimt Magasin) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215770 = window.plc215770 || 0;
document.write('<'+'div id="placement_215770_'+plc215770+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215770, [300,120], 'placement_215770_'+opt.place, opt); }, opt: { place: plc215770++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-popular-articles-block-2" class="block block-views clearfix">

        <h2 class="block-title">MEST LEST</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 block-content box-shadow view-dom-id-6540498cdaaae49f1974e91caee431f2">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/maritimt-magasin/avventer-berging-av-aqs-tor">Avventer berging av AQS Tor  </a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/skal-bygge-verdens-mest-miljovennlige-laksefrakter">Skal bygge verdens mest miljøvennlige laksefrakter</a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/maritimt-magasin/hagland-shipping-far-stotte-til-nye-miljoskip">Hagland Shipping får støtte til to nye miljøskip</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/fjord-fstr-pa-plass-i-hirtshals">Fjord FSTR på plass i Hirtshals</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/maritimt-magasin/vard-har-vunnet-kontrakter-pa-tre-havvind-servicefartoy">Vard har vunnet kontrakter på tre havvind servicefartøy  </a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2021 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="https://maritimt.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://maritimt.com/sites/default/files/js/js_hlmKK9mcPtiae29swFhB9N17dwUCPC-EzKkLTMlv8xw.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
