<!DOCTYPE html>
<html lang="nb" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="588682914668426" />
<link rel="shortcut icon" href="https://maritimt.com/sites/all/themes/maritimt/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Båt og Motorservice i tett samarbeid med de lokale aktørene Marin Design og fiskerederiet Hawi" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://maritimt.com/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" />
<link rel="shortlink" href="https://maritimt.com/nb/node/7088" />
<meta property="og:site_name" content="Maritimt Magasin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://maritimt.com/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" />
<meta property="og:title" content="Har utviklet en helt ny serie fiskefartøy" />
<meta property="og:description" content="Båt og Motorservice i tett samarbeid med de lokale aktørene Marin Design og fiskerederiet Hawi" />
<meta property="og:updated_time" content="2021-05-04T12:03:45+02:00" />
<meta property="og:image" content="https://maritimt.com/sites/default/files/article/images/b_ilde_1.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta property="article:published_time" content="2021-05-04T12:03:45+02:00" />
<meta property="article:modified_time" content="2021-05-04T12:03:45+02:00" />
	<title>Har utviklet en helt ny serie fiskefartøy | Maritimt Magasin</title>
	<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_14uUohcMpDyKdtufbJ4Ugyeg23BDLFARopp1r7Ab4gs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_LqvDX2jxXX1Nnwud6xYMl-x0FC-5Y-0wHcLVTPMcr7M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_yyJ4JEB0o1r38Izvd7WdYTfcY92g_6tG0Sv5v88MVus.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maritimt.com/sites/default/files/css/css_N9qgp_6CcoXOzO6R4QPSUB7Qw9dWx5ghHfCyv5aBtfk.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<script src="https://maritimt.com/sites/default/files/js/js_Hs9xvnwXoow-K_YEgInXO5Sf98gGNfNCMgMmcIIufck.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_8cesDs51kIWO42f3ZOLrsAfi9EEUt1q0P0uHVRja86Y.js"></script>
<script src="https://maritimt.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://maritimt.com/sites/default/files/js/js_n6pokY4jAvWgPKnPzaS6n-zwmlNEROLI0YEGK_syFiE.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.7/dist/js/bootstrap.min.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_YprkB8wmtbYKo6HxlvllhngxSTTm0Te0v8InyLWl1bs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2620949-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://maritimt.com/sites/default/files/js/js_MxpH2zzPppk-WHydOe9ahvZ3_Jx96z9N2xkRino13F8.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_bC04j-DlElLKBch51NCth3vedpa91sow__QcGllW7o4.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_HLPhb-4bikD-LUuPzbETxbQEEcA_-TOZ5n-OJjnyYLY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-7088 node-type-article magazine-reviews i18n-nb">
  <div class="wrapper">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Hopp til hovedinnhold</a>
    </div>
        <!--BEGIN CONTENT-->
<header class="header">
	<div class="ads-region hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-md-9">
              <div class="region region-header">
    <section id="block-block-4" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner venstre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467898 = window.pid467898 || rnd;
var plc467898 = window.plc467898 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467898;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467898+';place='+(plc467898++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
        <div class="col-md-3">
              <div class="region region-header-right">
    <section id="block-block-25" class="block block-block no-margin clearfix">

      
  <!-- Toppbanner høyre [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid467899 = window.pid467899 || rnd;
var plc467899 = window.plc467899 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=467899;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid467899+';place='+(plc467899++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>
  </div>
        </div>
      </div>
    </div><!-- /.container -->
  </div><!-- /.ads-region -->
      
  <nav id="main-nav" class="navbar box-shadow">
    <div class="container">
      <div class="main-nav-inner">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-logo">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                  <a class="logo" href="/nb" title="Hjem">
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo.svg" alt="Hjem" class="img-responsive hidden-xs" />
                <img src="https://maritimt.com/sites/all/themes/maritimt/images/logo-mobile.svg" alt="Hjem" class="img-responsive visible-xs" />
              </a>
                    </div>
        
                  <div class="slidemenu">
            <div class="slidemenu-inner">
              <!-- Collect the nav links, and other content for toggling -->
              <div class="navbar-main-collapse collapse navbar-collapse">
					                        <div class="nav-header visible-xs">
                            <div class="additional-menu">

                            </div>
                            <div class="user-login clearfix">
                                <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first active"><a href="/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" class="language-link active" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en" class="language-link locale-untranslated" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
                              <a href="/nb/user/login">Logg på</a>                            </div>
                        </div>
					                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/nb">Nyheter</a></li>
<li class="leaf ship-reviews"><a href="/nb/batomtaler">Båtomtaler</a></li>
<li class="leaf active-trail magazine-reviews active opened"><a href="/nb/maritimt-magasin" class="active active-trail">Maritimt</a></li>
<li class="leaf history-reviews"><a href="/nb/maritimt-magasin-historie">Historie</a></li>
<li class="leaf magazine-reviews"><a href="/nb/archive">Utgaver</a></li>
<li class="leaf"><a href="/nb/abonner">Abonner</a></li>
<li class="leaf"><a href="/nb/annonser">Annonser</a></li>
<li class="last leaf"><a href="/nb/kontakt">Kontakt</a></li>
</ul>                               
                					<div class="nav-footer visible-xs"><section id="block-block-1" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2021 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
 </div>              </div><!-- /.navbar-collapse -->
            </div><!-- /.slidemenu-inner -->
          </div><!-- /.slidemenu -->
					
        				
			<div class="utility-block">
			  <div class="font-variation hidden-xs">
				 <span class="font-decrease icon">A-</span>
				 <span class="font-increase icon">A+</span>
			  </div>
			  				 <div class="searchform-popup">
					<a class="search-toggle"><span class="icon search-icon"></span></a>
					<form class="searchform" action="/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" method="post" id="maritimt-custom-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input placeholder="Søkeord" class="form-control form-text required" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="255" /> <label class="control-label element-invisible" for="edit-keyword">Søkeord <span class="form-required" title="Dette feltet er obligatorisk.">*</span></label>
</div><button class="btn btn-submit btn-default form-submit" type="submit" id="edit-submit" name="op" value="Søk">Søk</button>
<button class="btn btn-close" type="button">x</button><input type="hidden" name="form_build_id" value="form-JH31OS-axabEO-wxkWrc2KqaPmgW2m4hGBSAI54dlAY" />
<input type="hidden" name="form_id" value="maritimt_custom_search_block_form" />
</div></form>				 </div><!-- /.searchform-popup -->
			  	
				<div class="user-login hidden-xs">
					 <a href="/nb/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Logg på">Logg på</a>                       <div class="region region-language-switcher">
    
      
  <ul class="language-switcher-locale-url"><li class="nb first active"><a href="/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" class="language-link active" xml:lang="nb"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/nb.png" width="24" height="18" alt="Bokmål" title="Bokmål" /></a></li>
<li class="en last"><a href="/en" class="language-link locale-untranslated" xml:lang="en"><img class="language-icon img-responsive" typeof="foaf:Image" src="/sites/all/themes/maritimt/images/lang/en.png" width="24" height="18" alt="English" title="English" /></a></li>
</ul>
  </div>
				</div>

			</div>
		
			         
		</div>
    </div><!-- /.container -->
  </nav>
   <div class="ads-region visible-xs">
							<div class="container"><section id="block-block-17" class="block block-block visible-xs clearfix">

      
  <!--  Mobil Toppbanner [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215762 = window.plc215762 || 0;
document.write('<'+'div id="placement_215762_'+plc215762+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215762, [300,120], 'placement_215762_'+opt.place, opt); }, opt: { place: plc215762++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
</div><!-- /.container -->
							</div><!-- /.ads-region --></header>

<div class="main-container">
  <div class="main-container-inner">
		<div class="container">
                    <h1 class="page-title">MARITIMT</h1>
            						<div class="row">
									<div class="col-md-9" role="main">
														<a id="main-content"></a>
					
																																				
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<section class="content-section">
  <div class="content-box box-shadow">
    <div class="c-header c-content-75">
      <h1 class="title">Har utviklet en helt ny serie fiskefartøy</h1>
      <div class="date">
			Publisert: 04.05.2021 kl. 12.03			
		</div>
    </div>
	 		
	     <div class="c-image">
        <a href="https://maritimt.com/sites/default/files/article/images/b_ilde_1.jpg" title="Rederiet Hawi håper på positivt svar fra Enova for å kunne bygge det de selv regner som en revolusjon innen fiskeriflåten. Illustrasjon: Båt og Motorservice." class="colorbox" data-colorbox-gallery="gallery-all-LxAKutMNirA" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Rederiet Hawi håper på positivt svar fra Enova for å kunne bygge det de selv regner som en revolusjon innen fiskeriflåten. Illustrasjon: Båt og Motorservice.&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/large/public/article/images/b_ilde_1.jpg?itok=gJ0t0ris" alt="Rederiet Hawi håper på positivt svar fra Enova for å kunne bygge det de selv regner som en revolusjon innen fiskeriflåten. Illustrasjon: Båt og Motorservice." title="" /></a>              <div class="photo-credits">Rederiet Hawi håper på positivt svar fra Enova for å kunne bygge det de selv regner som en revolusjon innen fiskeriflåten. Illustrasjon: Båt og Motorservice.</div>
          </div>
	 <div class="advertisement">
			<section id="block-block-5" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459888 = window.pid459888 || rnd;
var plc459888 = window.plc459888 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459888;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459888+';place='+(plc459888++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-18" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215763 = window.plc215763 || 0;
document.write('<'+'div id="placement_215763_'+plc215763+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215763, [300,120], 'placement_215763_'+opt.place, opt); }, opt: { place: plc215763++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			
		 </div>	     <div class="c-content">
		     
        <strong>Båt og Motorservice AS har den siste tiden vært opptatte med å utvikle en helt ny serie fiskefartøy i tett samarbeid med de lokale aktørene Marin Design og fiskerederiet Hawi AS. Serien har fått navnet Vest Njord, og er tenkt levert i 36, 43 og 50 fots lengde og er et samarbeid mellom oss og våre faste partnere Marin Design og Viteq.</strong><br />
<br />
Rederiet har utfordret både verft og designere for å sette en ny standard når de nå har valgt å bestille ny båt med lengde 14,99 meter.<br />
<br />
Forutsatt positivt svar på søknad som er inne til behandling hos Enova, vil båten som har fått navnet «Ragnhild Hatland» bli utstyrt med hybriddrift og 2x sterndrive som fremdriftssystem.<br />
<br />
Ragnhild Hatland vil bli en revolusjon for vår drift, og er tenkt satt inn i fiske med snurrevad og not.&nbsp;<br />
<br />
– Om vi får støtte til å bygge dieselelektrisk med to fremdriftssystemer skal det godt gjøres å ende opp i fjæresteinene med denne båten, smiler reder og skipper Remi Hatland.<br />
<br />
– Vi har hatt tett samarbeid med verftet da vi fikk bygd en tidligere båt, og når vi nå fikk tilgang på rettigheter for å drive en 14,99 meter lang båt er det nå vår intensjon å optimalisere hovedverktøyet for vår drift, legger Nils A. Williksen i Hawi til.<br />
<br />
<strong>ET STORT STEG</strong><br />
Ståle Ramstad i rederiet mener det vil være et stort steg inn i det grønne skiftet om «Ragnhild Hatland» får ønsket fremdriftssystem.<br />
<br />
–Vi håper Enova ser sin besøkelsestid og blir med på denne revolusjonen hvor det legges til rette for gjenbruk og effektiv bruk av energi, sier han.<br />
<br />
Hawi sitter i dag med en torskekvote på cirka 550 tonn, en sildekvote på cirka 1000 tonn, rundt 600 tonn sei, 800 tonn hyse og et par makrellkvoter fordelt på fartøyene «Signal», «Aud Williksen» og kommende «Ragnhild Hatland».<br />
<br />
Viteq AS ved Rune Olsen har imøtekommet verftets ønsker og satt sammen hybridløsningen som er ønsket ombord.<br />
<br />
<strong>BRA ENGASJEMENT</strong><br />
– Det er et bra engasjement og en bredt sammensatt kompetansegruppe hvor alle har fått sagt sitt som presenterer denne nye serien båter. Vi må skape verdier ved hjelp av lokale partnere, kompetansen er høy i regionen og Viteq har som mål å være delaktig i det grønne skiftet på alle områder hvor vi er representert, konkluderer Olsen.<br />
<br />
Hoveddesigner Per-Ole Holm mener det er artig når slike sterke engasjement kommer fra lokale aktører som vil skape noe.<br />
<br />
– &nbsp;På papiret er jeg designer, men dette hadde ikke blitt noe av uten Tor Erik Lysøs engasjement og innspill underveis. Jeg må dele æren med daglig leder hos byggeverftet, smiler han.<br />
<br />
– Men vi kan vel trygt konkludere med at det har vært mange møter og telefoner for å komme i mål. Vi har jobbet ekstra med optimalisering av skrog for energieffektiviteten sin del, legger Ole Holm hos Marin Design til.<br />
<br />
Bestillingen som kom til verftet fra rederiet hadde hovedbudskapet ekstrem arealutnyttelse. Med en bredde på 7,30 meter har vi greid å få et lasterom på 90 kubikk ombord i båten. I kvotegruppen 11-15 meter er dette banebrytende. Båten får også sju køyeplasser, noe som gir tre køyer til overs når båten har fulltallig mannskap.<br />
<br />
– Båten vil gå inn i turnus med fire samt en lærling på hvert skift. De resterende køyene håper vi skoleelever vil fylle store deler av året, vi er opptatt av rekruttering til fiskeryrket. Om vi får bygd «Ragnhild Hatland» med to fremdriftssystemer som planlagt, er det en køye ledig for servicepersonell fra byggeverftet mens båten er i full drift. Den dyreste tidsbruken er når vi ligger ved kai, slår Remi Hatland fast.<br />
<br />
– Det stilles stadig større krav til reduserte klimaavtrykk, også hos villfanget fisk. En fornying av flåten trengs, ihvertfall på fremdriftssiden. Denne båten vil med planlagt fremdriftssystem bidra til miljøeffektivitet, trivsel, rekruttering og lønnsomhet, sier Nils A. Williksen.<br />
<br />
<strong>FREMTIDSRETTET</strong><br />
For Båt og Motorservice er Vest Njord-serien et resultat av verftets erfaringer og tilbakemeldinger fra fiskere gjennom mer enn 30 år. Vest Njord er fremtidsrettet med tanke på arbeidsforhold og fasiliteter ombord, og er klargjort for hybridløsninger både med tanke på fremdrift og hotelldrift av båten.<br />
<br />
«Ragnhild Hatland» er det største prosjektet noensinne for Båt og Motorservice, og det er lagt spesielt vekt på å imøtekomme alle rederiets ønsker i arbeidet. Byggetid er anslått til rundt 15 måneder.<br />
&nbsp;		</div>
      <div class="advertisement">
			<section id="block-block-6" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 2 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459921 = window.pid459921 || rnd;
var plc459921 = window.plc459921 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459921;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459921+';place='+(plc459921++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

			<section id="block-block-19" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>	
				
      			<div class="c-content">
				<div class="thumb-gallery">
					<div class="thumb-gallery-detail">
						  <div class="item">
    <a href="https://maritimt.com/sites/default/files/article/images/bilde_2_16.jpg" title="Prosjektgruppa samlet. Fra venstre: Ståle Ramstad (Hawi), Per-Ole Holm (Marin Design), Nils A. Williksen (Hawi), Rune Olsen (Viteq), Ole Angelsen (Marin Design), Ole Holm (Marin Design), Audun Hopen (Marin Design), Remi Hatland (Hawi) og Tor Erik Lysø (Båt og Motorservice). Foto: Båt og Motorservice." class="colorbox" data-colorbox-gallery="gallery-all-LxAKutMNirA" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Prosjektgruppa samlet. Fra venstre: Ståle Ramstad (Hawi), Per-Ole Holm (Marin Design), Nils A. Williksen (Hawi), Rune Olsen (Viteq), Ole Angelsen (Marin Design), Ole Holm (Marin Design), Audun Hopen (Marin Design), Remi Hatland (Hawi) og Tor Erik Lysø (Båt og Motorservice). Foto: Båt og Motorservice.&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/gallery_thumb/public/article/images/bilde_2_16.jpg?itok=vTdwyaCv&amp;c=8ab76207c139458a48f160e6c89c00ed" alt="Prosjektgruppa samlet. Fra venstre: Ståle Ramstad (Hawi), Per-Ole Holm (Marin Design), Nils A. Williksen (Hawi), Rune Olsen (Viteq), Ole Angelsen (Marin Design), Ole Holm (Marin Design), Audun Hopen (Marin Design), Remi Hatland (Hawi) og Tor Erik Lysø (Båt og Motorservice). Foto: Båt og Motorservice." title="" /></a>          <div class="photo-credits">Prosjektgruppa samlet. Fra venstre: Ståle Ramstad (Hawi), Per-Ole Holm (Marin Design), Nils A. Williksen (Hawi), Rune Olsen (Viteq), Ole Angelsen (Marin Design), Ole Holm (Marin Design), Audun Hopen (Marin Design), Remi Hatland (Hawi) og Tor Erik Lysø (Båt og Motorservice). Foto: Båt og Motorservice.</div>
      </div>
  <div class="item">
    <a href="https://maritimt.com/sites/default/files/article/images/bilde_3_2.jpg" title="Ragnhild Hatland 14,99 X 7,30 meter. Illustrasjon: Båt og Motorservice. " class="colorbox" data-colorbox-gallery="gallery-all-LxAKutMNirA" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Ragnhild Hatland 14,99 X 7,30 meter. Illustrasjon: Båt og Motorservice. &quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/gallery_thumb/public/article/images/bilde_3_2.jpg?itok=3ss3ZqU4&amp;c=66568e8219a9217e35ee9cfb8a7939aa" alt="Ragnhild Hatland 14,99 X 7,30 meter. Illustrasjon: Båt og Motorservice. " title="" /></a>          <div class="photo-credits">Ragnhild Hatland 14,99 X 7,30 meter. Illustrasjon: Båt og Motorservice. </div>
      </div>
					</div><!-- /.thumb-gallery-detail -->
					<div class="thumb-gallery-thumbs">
												  <div class="item">
							 <img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/small/public/article/images/bilde_2_16.jpg?itok=2htTixT-" width="100" height="57" alt="" />						  </div>
												  <div class="item">
							 <img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/small/public/article/images/bilde_3_2.jpg?itok=6SMRAAU7" width="100" height="57" alt="" />						  </div>
											</div><!-- /.thumb-gallery-thumbs -->
				</div><!-- /.thumb-gallery -->
			</div>
      		
				
	<div class="c-content">
		      
						  <div class="c-author">
			 <div class="media">
								  <div class="media-left">
					 <img class="media-object img-circle img-responsive" typeof="foaf:Image" src="https://maritimt.com/sites/default/files/pictures/picture-61-1481717025.jpg" alt="" />				  </div>
									<div class="media-body">
					  <h4 class="media-heading">John Inge Vikan  </h4>
					  							<p>jiv[a]maritimt.com </p>
					  					</div>
			 </div>
		  </div>
		    </div><!-- /.c-content -->
  </div><!-- /.content-box -->
</section>


</section>
<section id="block-facebook-comments-block-fb-comments" class="block block-facebook-comments-block clearfix">

        <h2 class="block-title">Kommenter denne artikkelen</h2>
    
  
<div id="fb-root"></div>
<div class="content-box box-shadow" style="margin-bottom: 3.5rem">
	<div class="comment-box">
		<div class="fb-comments"  href="https://maritimt.com/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" data-href="https://maritimt.com/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" data-width="100%" data-numposts="20" data-colorscheme="light" data-order-by="reverse_time"></div>
	</div>
</div>

<div class="advertisement">
            <section id="block-block-7" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Innhold 3 [javascript] --><script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid459922 = window.pid459922 || rnd;
var plc459922 = window.plc459922 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=168632;size=0x0;setID=459922;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid459922+';place='+(plc459922++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</section>

            <section id="block-block-20" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215765 = window.plc215765 || 0;
document.write('<'+'div id="placement_215765_'+plc215765+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215765, [300,120], 'placement_215765_'+opt.place, opt); }, opt: { place: plc215765++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

        </div>
</section>
<section id="block-views-similarterms-block-1" class="block block-views clearfix">

        <h2 class="block-title">Relaterte artikler</h2>
    
  
<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-a6e7065a5971df4987aff8658a2391da">
        
  
  
     <div class="row row-eq-height">
		<ul class="grid-view">
			  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/bygger-nytt-kystfiskefartoy"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/kystfiskefartoy_printo_web.jpg?itok=Wxa_RKJI" alt="Illustrasjon: Marin Design" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/bygger-nytt-kystfiskefartoy">Bygger nytt kystfiskefartøy</a></h3>
		<div class="timeago">2 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/ny-kontrakt-til-viknaslipen"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/kontraktsignering_.jpg?itok=1EI8nN7D" alt="Mikal Nordheim fra Viknaslipen (t.v) og Roy Emilsen fra Emilsen Fisk. Foto: Snippen Media/viknaslipen" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/ny-kontrakt-til-viknaslipen">Ny kontrakt til Viknaslipen</a></h3>
		<div class="timeago">1 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/redusert-drivstofforbruk-med-marin-design"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/marindesign-030412.jpg?itok=qRx5jeLG" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/redusert-drivstofforbruk-med-marin-design">Redusert drivstofforbruk med Marin Design</a></h3>
		<div class="timeago">9 år siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/stor-siger-fiskebat"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/_dsf2187_stst.jpg?itok=fV4g199G&amp;c=dfe85ba3dc8fd38c946d544426bd0b01" alt="Fiskeinteresser vann over havvind på Havsul 1.  Foto: NVE" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/stor-siger-fiskebat">Stor siger for Fiskebåt</a></h3>
		<div class="timeago">1 måned siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/skipsteknisk-designer-ny-fabrikktraler"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/st-119_havborg_11.06.2020.jpg?itok=KVHop1PC" alt="Den nye fabrikktråleren er 87,50 meter lang og får en fryseromskapasitet på 2250 kubikk. Designet er av type ST-119. Illustrasjon: Skipsteknisk" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/skipsteknisk-designer-ny-fabrikktraler">Skipsteknisk designer ny fabrikktråler </a></h3>
		<div class="timeago">10 måneder siden</div>
	 </div>
  </div>
</li>  
   
<li class="col-md-4 grid-item">
  <div class="info-box ship-reviews box-shadow eq-col">
	 <div class="info-img ">
		  <a href="/nb/maritimt-magasin/benytter-koronakroner-til-utviklingsprosjekt"><img typeof="foaf:Image" class="img-responsive" src="https://maritimt.com/sites/default/files/styles/medium/public/article/images/20200604_144756.jpg?itok=Qw1aHlHD" alt="Fra venstre : Audun Hopen (Marin Design), Ivar Rostad (Symetri), Per-Ole Holm (Marin Design), Ståle Bøe (Symetri), Ole Angelsen (Marin Design). Foto: Marin Design" /></a>					 </div>
	 <div class="info">
		<h3 class="title"><a href="/nb/maritimt-magasin/benytter-koronakroner-til-utviklingsprosjekt">Benytter koronakroner til utviklingsprosjekt</a></h3>
		<div class="timeago">10 måneder siden</div>
	 </div>
  </div>
</li>		</ul>
   </div>
   
 
 
  
  
  
  	<div class="section-footer text-center">
		<a href="javascript: history.go(-1)" class="btn btn-border">&lt; Tilbake </a>
	</div>

  
</div>
<div class="advertisement" >
			<section id="block-block-23" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Nettboard 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442590 = window.plc442590 || 0;
document.write('<'+'div id="placement_442590_'+plc442590+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442590, [942,480], 'placement_442590_'+opt.place, opt); }, opt: { place: plc442590++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettplakat 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442591 = window.plc442591 || 0;
document.write('<'+'div id="placement_442591_'+plc442591+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442591, [942,240], 'placement_442591_'+opt.place, opt); }, opt: { place: plc442591++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Nettstripe 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc442592 = window.plc442592 || 0;
document.write('<'+'div id="placement_442592_'+plc442592+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 442592, [942,120], 'placement_442592_'+opt.place, opt); }, opt: { place: plc442592++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

			<section id="block-block-24" class="block block-block visible-xs clearfix">

      
  <!--  Mobil innhold 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215764 = window.plc215764 || 0;
document.write('<'+'div id="placement_215764_'+plc215764+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215764, [300,120], 'placement_215764_'+opt.place, opt); }, opt: { place: plc215764++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>

		 </div>
</section>
  </div>
				</div>
		
									<div class="col-md-3 sidebar" role="complementary">
						  <div class="region region-sidebar-second">
    <section id="block-block-10" class="block block-block hidden-xs adbutler-block clearfix">

      
  <!-- Sidebanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215766 = window.plc215766 || 0;
document.write('<'+'div id="placement_215766_'+plc215766+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215766, [300,240], 'placement_215766_'+opt.place, opt); }, opt: { place: plc215766++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221400 = window.plc221400 || 0;
document.write('<'+'div id="placement_221400_'+plc221400+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221400, [300,240], 'placement_221400_'+opt.place, opt); }, opt: { place: plc221400++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221401 = window.plc221401 || 0;
document.write('<'+'div id="placement_221401_'+plc221401+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221401, [300,240], 'placement_221401_'+opt.place, opt); }, opt: { place: plc221401++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Sidebanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221402 = window.plc221402 || 0;
document.write('<'+'div id="placement_221402_'+plc221402+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221402, [300,240], 'placement_221402_'+opt.place, opt); }, opt: { place: plc221402++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-11" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 1 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215767 = window.plc215767 || 0;
document.write('<'+'div id="placement_215767_'+plc215767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215767, [300,120], 'placement_215767_'+opt.place, opt); }, opt: { place: plc215767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 2 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215768 = window.plc215768 || 0;
document.write('<'+'div id="placement_215768_'+plc215768+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215768, [300,120], 'placement_215768_'+opt.place, opt); }, opt: { place: plc215768++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 3 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221392 = window.plc221392 || 0;
document.write('<'+'div id="placement_221392_'+plc221392+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221392, [300,120], 'placement_221392_'+opt.place, opt); }, opt: { place: plc221392++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 4 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc221393 = window.plc221393 || 0;
document.write('<'+'div id="placement_221393_'+plc221393+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 221393, [300,120], 'placement_221393_'+opt.place, opt); }, opt: { place: plc221393++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-12" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner SIST [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228526 = window.plc228526 || 0;
document.write('<'+'div id="placement_228526_'+plc228526+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228526, [300,120], 'placement_228526_'+opt.place, opt); }, opt: { place: plc228526++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-block-22" class="block block-block adbutler-block clearfix">

      
  <!-- Logobanner 5 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc228522 = window.plc228522 || 0;
document.write('<'+'div id="placement_228522_'+plc228522+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 228522, [300,120], 'placement_228522_'+opt.place, opt); }, opt: { place: plc228522++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 6 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283245 = window.plc283245 || 0;
document.write('<'+'div id="placement_283245_'+plc283245+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283245, [300,120], 'placement_283245_'+opt.place, opt); }, opt: { place: plc283245++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 7 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283246 = window.plc283246 || 0;
document.write('<'+'div id="placement_283246_'+plc283246+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283246, [300,120], 'placement_283246_'+opt.place, opt); }, opt: { place: plc283246++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 8 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc283247 = window.plc283247 || 0;
document.write('<'+'div id="placement_283247_'+plc283247+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 283247, [300,120], 'placement_283247_'+opt.place, opt); }, opt: { place: plc283247++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Logobanner 9 [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc333838 = window.plc333838 || 0;
document.write('<'+'div id="placement_333838_'+plc333838+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 333838, [300,120], 'placement_333838_'+opt.place, opt); }, opt: { place: plc333838++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-maritimt-custom-mm-subsection-sidebar" class="block block-maritimt-custom clearfix">

      
  <div class="box-shadow"><ul class="nav"><li ><a href="/nb/maritimt-magasin?subsection=19255">Akvakultur</a></li><li ><a href="/nb/maritimt-magasin?subsection=19254">Næringsliv</a></li><li ><a href="/nb/maritimt-magasin?subsection=19250">Cruise</a></li><li ><a href="/nb/maritimt-magasin?subsection=19262">Innenriks</a></li><li ><a href="/nb/maritimt-magasin?subsection=19256">Utdanning</a></li><li ><a href="/nb/maritimt-magasin?subsection=19261">Arbeidsliv</a></li><li ><a href="/nb/maritimt-magasin?subsection=19259">Miljø</a></li><li ><a href="/nb/maritimt-magasin?subsection=19253">Utstyr</a></li><li ><a href="/nb/maritimt-magasin?subsection=19260">Fiskeri</a></li><li ><a href="/nb/maritimt-magasin?subsection=19251">Offshore</a></li><li ><a href="/nb/maritimt-magasin?subsection=19264">Ordre</a></li><li ><a href="/nb/maritimt-magasin?subsection=19258">Forskning</a></li><li ><a href="/nb/maritimt-magasin?subsection=19252">Sjømat</a></li><li ><a href="/nb/maritimt-magasin?subsection=19257">Tjenester</a></li><li ><a href="/nb/maritimt-magasin?subsection=19249">Shipping</a></li><li class="views-row-last"><a href="/nb/maritimt-magasin?subsection=19263">Utenriks</a></li></ul></div>
</section>
<section id="block-block-14" class="block block-block adbutler-block clearfix">

      
  <!-- Sidebar fourth (Maritimt Magasin) [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168632.adbutler-exciton.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc215770 = window.plc215770 || 0;
document.write('<'+'div id="placement_215770_'+plc215770+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168632, 215770, [300,120], 'placement_215770_'+opt.place, opt); }, opt: { place: plc215770++, keywords: abkw, domain: 'ab168632.adbutler-exciton.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</section>
<section id="block-views-popular-articles-block-2" class="block block-views clearfix">

        <h2 class="block-title">MEST LEST</h2>
    
  <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 block-content box-shadow view-dom-id-6b3d5c09e183ffcfc5fd4bdb9dd1ee3c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="nav">          <li class="views-row-odd views-row-first">  
          <a href="/nb/maritimt-magasin/har-utviklet-en-helt-ny-serie-fiskefartoy" class="active">Har utviklet en helt ny serie fiskefartøy</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/ny-byggekontrakt-salthammer-batbyggeri">Ny byggekontrakt for Salthammer Båtbyggeri </a>  </li>
          <li class="views-row-odd">  
          <a href="/nb/maritimt-magasin/havyard-med-stx-kontrakt">Havyard med STX-kontrakt</a>  </li>
          <li class="views-row-even">  
          <a href="/nb/maritimt-magasin/avansert-imr-fartoy-pa-langtidskontrakt">Avansert IMR-fartøy på langtidskontrakt</a>  </li>
          <li class="views-row-odd views-row-last">  
          <a href="/nb/maritimt-magasin/subsea-lifting-conference-2012">Subsea Lifting Conference 2012</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>  <!-- /#sidebar-second -->
				
			</div><!-- /.row -->
    </div><!-- /.container -->
  </div><!-- /.main-container-inner -->
</div><!-- /.main-container -->

   <div class="footer">
		<div class="container">
			  <div class="region region-footer">
    <section id="block-block-1--2" class="block block-block clearfix">

      
  <div class="social-link-wrapper">
<ul class="list-inline social-icons">
	<li><a class="icon facebook-bg-icon" href="https://www.facebook.com/maritimt" target="_blank">Facebook</a></li>
	<li><a class="icon twitter-icon" href="https://twitter.com/maritimt" target="_blank">Twitter</a></li>
	<li><a class="icon feed-icon" href="/rss.xml" target="_blank">Feed</a></li>
</ul>
</div>
<!-- /.social-link-wrapper -->

<div class="copyright">
<p><span class="comment-text ">Kopirett © 2016-2021 Maritimt Magasin. Alle rettigheter reservert.</span></p>
</div>
<!-- /.copyright -->
</section>
  </div>
		</div>
  </div>
    <script src="https://maritimt.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://maritimt.com/sites/default/files/js/js_hlmKK9mcPtiae29swFhB9N17dwUCPC-EzKkLTMlv8xw.js"></script>
<script src="https://maritimt.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
  </div>
  <script type="text/javascript">
	var addthis_config = addthis_config||{};
	addthis_config.lang = 'nb' 
	</script>
   <!-- Go to www.addthis.com/dashboard to customize your tools -->
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7b633e1db38a6"></script>
</body>
</html>
